<!DOCTYPE html>
<html>
<!--
page generated at: Thu Jul 06 14:51:51 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Thames Valley Police launches new service to support struggling members of armed forces community - Get Bucks</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Thames Valley Police,Bucks,Armed Forces,Ministry of Defence"><meta name="news_keywords" content="Thames Valley Police,Bucks,Armed Forces,Ministry of Defence"><meta name="author" content="Katy Clifton"><meta name="google-site-verification" content="b5V3J7JtTqZzi5JhZwseFN_BgTZSlJIKA1ulaDZ0FK4"><meta property="fb:app_id" content="552527631473471"><meta property="fb:page_id" content="407651465938815"><meta property="fb:pages" content="164355950442211"><link rel="canonical" href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><link rel="amphtml" href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059.amp">
<meta property="og:site_name" content="getbucks"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Police launch new support service to help struggling veterans"><meta property="og:url" content="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><meta property="og:description" content="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county"><meta property="og:image" content="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"><meta property="videoUrl" content="http://brightcove04.brightcove.com/35/4221396001/201707/1362/4221396001_5493947452001_5493943290001.mp4"><meta property="og:section" content="Local News"><meta property="article:tag" content="Thames Valley Police"><meta property="article:tag" content="Bucks"><meta property="article:tag" content="Armed Forces"><meta property="article:tag" content="Ministry of Defence"><meta property="article:author" content="Katy Clifton"><meta property="article:published_time" content="2017-07-06T11:42:35Z"><meta property="article:modified_time" content="2017-07-06T11:42:50Z"><meta property="article:expiration_time" content="2017-08-05T11:42:50Z"><meta property="article:section" content="Local News"><meta property="article:id" content="getbucks-13291059">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@get_bucks"><meta name="twitter:creator" value="@get_bucks"><meta name="twitter:image" value="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;thames-valley-police,bucks,armed-forces,ministry-of-defence&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13291059&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getbucks.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536632&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_4djyfwi3ud5yzouj5sgxmrbc5i&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-15&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1499349111821,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;14606&quot;,&quot;sectionId&quot;:&quot;14607&quot;,&quot;publicationName&quot;:&quot;getbucks&quot;,&quot;publicationId&quot;:&quot;35&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;buckinghamshireadvertiser:news:local-news:article:thames-valley-police-launches-new:13291059&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:grid&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getbucks.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Thames Valley Police|Bucks|Armed Forces|Ministry of Defence&quot;,&quot;articleAuthor&quot;:&quot;Katy Clifton&quot;,&quot;articleId&quot;:&quot;13291059&quot;,&quot;articleTitle&quot;:&quot;Thames Valley Police launches new service to support struggling members of armed forces community&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059&quot;,&quot;headline&quot;:&quot;buckinghamshireadvertiser_thames-valley-police-launches-new&quot;,&quot;primaryTag&quot;:&quot;Thames Valley Police&quot;,&quot;publishDate&quot;:&quot;2017-07-06&quot;,&quot;firstPublishDate&quot;:&quot;2017-07-06|12:42&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Thames Valley Police launch support service&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:283,&quot;id&quot;:&quot;5493943290001&quot;,&quot;uploader&quot;:&quot;Katy Clifton&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;https://www.youtube.com/watch?v=mQFyfomDkWs&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13291059&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=d53643dfe1ec3c18f2e6c1a139c8cd6b">
<link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=1499331929">
<link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=aacf58fc2213ec16855dcd5a56fed00f"><link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=03835eaa62cfa742eb360a22d4dc9fc2"><link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/scss/getbucks.css?v=1499331929">
<script>TMCONFIG = {"platform":"regionals","publicationId":35,"topSectionId":14606,"homepageId":14589,"sectionAncestorsIDs":[14607,14606,14589],"publication":"getbucks","frontendRoot":"https://s2-prod.getbucks.co.uk","frontendVersion":"1499331929","gigya":{"apikey":"3_TKmpEVUV13omt7g1F6F5dEkwfXfZIOkR_7XfPqUSwZFMpb7aT1oyULRfBuYKzATH","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getbucks_widget&page=today&locale=en-GB&id=51.813707,-0.80947","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.getbucks.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.813707/-0.80947/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:hdityyqi8gc","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"552527631473471"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"6WP99-K3R7A-G87M8-VL8UW-P4Y2P"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.getbucks.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="b407ce07bb001faf5519ef1b732c7962",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">getbucks</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/wycombe-wanderers-fc">Wycombe Wanderers</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/beaconsfield-sycob-fc">Beaconsfield SYCOB</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chalfont-st-peter-afc">Chalfont St Peter AFC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chesham-united-fc">Chesham United</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/rugby/">Rugby</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/london-wasps">London Wasps</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/competitions/">Competitions</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.getbucks.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.getbucks.co.uk/buysell">BuySell</a></li><li><a href="http://dating.getbucks.co.uk/">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/wlb">Travel</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2017 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.getbucks.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/all-about/thames-valley-police" rel="vocabulary:url" property="vocabulary:title">Thames Valley Police</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="getbucks"/><meta itemprop="url" content="http://www.getbucks.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getbucks.png"/><meta itemprop="width" content="171"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Thames Valley Police launches new service to support struggling members of armed forces community</h1><p itemprop="description">The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county</p><div class="byline"><div class="sharebar" data-share-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg" data-share-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059" data-context="share-bar-13291059" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13291059" data-stream-id="getbucks-13291059"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_facebook" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_twitter" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_googleplus" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_pinterest" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Katy Clifton"/></div><div class="article-information" itemprop="datePublished" content="2017-07-06T11:42:35Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Katy Clifton</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-07-06T11:42:35Z"></time>12:42, 6 JUL 2017</li><meta itemprop="dateModified" content="2017-07-06T11:42:35Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder" data-player-type="brightcove"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="http://brightcove01.brightcove.com/24/4221396001/201707/1362/4221396001_5493947058001_5493943290001-vs.jpg?pubId=4221396001&amp;videoId=5493943290001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="http://brightcove01.brightcove.com/24/4221396001/201707/1362/4221396001_5493947058001_5493943290001-vs.jpg?pubId=4221396001&amp;videoId=5493943290001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.getbucks.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/getbucks.co.uk/news/local-news&quot;,&quot;referrerUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059&quot;,&quot;correlator&quot;:1499349112165,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5493943290001&quot;,&quot;videoTitle&quot;:&quot;Thames Valley Police launch support service&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201707/1362/4221396001_5493947058001_5493943290001-vs.jpg?pubId=4221396001&amp;videoId=5493943290001&quot;,&quot;description&quot;:&quot;Support service launched in Bucks&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-07-06T11:13:54Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-07-06T11:13:58Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-07-06T11:22:02Z&quot;,&quot;videoHeadline&quot;:&quot;Credit: Thames Valley Police&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:283,&quot;uploadDate&quot;:&quot;2017-07-06T11:13:58Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;getbucks&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getbucks.png&quot;,&quot;width&quot;:171,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/thames-valley-police-launch-support-13291004&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Katy Clifton&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;https://www.youtube.com/watch?v=mQFyfomDkWs&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:13276375,&quot;title&quot;:&quot;79 guns have been seized in a joint firearms oper&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/79-guns-been-seized-joint-13276375&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201707/2907/4221396001_5491324127001_5491318307001-vs.jpg?pubId=4221396001&amp;videoId=5491318307001&quot;,&quot;duration&quot;:11,&quot;videoId&quot;:&quot;5491318307001&quot;},{&quot;id&quot;:13150058,&quot;title&quot;:&quot;The Flying Scotsman heads through Gerrards Cross&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/flying-scotsman-heads-through-gerrards-13150058&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/watch-flying-scotsman-thunders-through-13148974&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/422/4221396001_5462510534001_5462507986001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:96,&quot;videoId&quot;:&quot;5462507986001&quot;},{&quot;id&quot;:13027293,&quot;title&quot;:&quot;Charter Fair&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/charter-fair-13027293&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/beaconsfield-residents-celebrate-748th-charter-13026814&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201705/2097/4221396001_5431730433001_5431723736001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:71,&quot;videoId&quot;:&quot;5431723736001&quot;},{&quot;id&quot;:13027212,&quot;title&quot;:&quot;Charter Fair&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/charter-fair-13027212&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;videoId&quot;:&quot;5431706450001&quot;},{&quot;id&quot;:13011961,&quot;title&quot;:&quot;Fire in Chesham Bois&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/fire-in-chesham-bois-13011961&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/bucks-firefighters-tackle-large-woodland-13008064&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201705/3490/4221396001_5428292862001_5428286570001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5428286570001&quot;},{&quot;id&quot;:12980794,&quot;title&quot;:&quot;Images show the extent of fly-tipping under the A&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/images-show-extent-fly-tipping-12980794&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/uxbridge-fly-tipping-600-tonnes-13020111&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201705/260/4221396001_5420175824001_5420169090001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:79,&quot;videoId&quot;:&quot;5420169090001&quot;},{&quot;id&quot;:12976772,&quot;title&quot;:&quot;Travellers have been spotted in Beaconsfield&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/travellers-been-spotted-beaconsfield-12976772&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/beaconsfield-traveller-incursion-court-order-12976391&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201705/2740/4221396001_5418984321001_5418969456001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:47,&quot;videoId&quot;:&quot;5418969456001&quot;},{&quot;id&quot;:12973719,&quot;title&quot;:&quot;Gorilla&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/gorilla-12973719&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/amersham-resident-crawls-london-marathon-12973978&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201704/3550/4221396001_5411641813001_5411637397001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:42,&quot;videoId&quot;:&quot;5411637397001&quot;},{&quot;id&quot;:12924957,&quot;title&quot;:&quot;GCSEs&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/video/gcses-12924957&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/new-gcse-grading-system-introduced-12924840&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201704/2760/4221396001_5406093543001_5401735268001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:95,&quot;videoId&quot;:&quot;5401735268001&quot;},{&quot;id&quot;:13238560,&quot;title&quot;:&quot;This is what you can expect at The Ivy Marlow Gar&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/whats-on/food-drink-news/video/what-you-can-expect-ivy-13238560&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/whats-on/food-drink-news/first-taste-ivy-marlow-garden-13238262&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/3435/4221396001_5483338175001_5483320778001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:53,&quot;videoId&quot;:&quot;5483320778001&quot;},{&quot;id&quot;:13140761,&quot;title&quot;:&quot;Take a peek inside The Ivy Marlow Garden&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/whats-on/food-drink-news/video/take-peek-inside-ivy-marlow-13140761&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/whats-on/food-drink-news/ivy-marlow-garden-opens-take-13139537&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201706/106/4221396001_5460127599001_5460115172001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:65,&quot;videoId&quot;:&quot;5460115172001&quot;},{&quot;id&quot;:13111201,&quot;title&quot;:&quot;Illegal tobacco is being sold across west London&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/incoming/video/illegal-tobacco-being-sold-across-13111201&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/illegal-tobacco-could-contain-human-13111179&quot;,&quot;thumbnailUrl&quot;:&quot;http://brightcove01.brightcove.com/24/4221396001/201705/3628/4221396001_5452845626001_5452818701001-vs.jpg?pubId=4221396001&quot;,&quot;duration&quot;:100,&quot;videoId&quot;:&quot;5452818701001&quot;},{&quot;id&quot;:13041160,&quot;title&quot;:&quot;It's finally going to rain!&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getbucks.co.uk/incoming/video/its-finally-going-to-rain-13041160&quot;,&quot;articleUrl&quot;:&quot;http://www.getsurrey.co.uk/news/surrey-news/last-rain-relief-gardeners-farmers-13041231&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;duration&quot;:152,&quot;videoId&quot;:&quot;5435959111001&quot;}]}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg" data-share-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059" data-context="share-bar-13291059" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13291059" data-stream-id="getbucks-13291059"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_facebook" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_twitter" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_googleplus" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Thames Valley Police launches new service to support struggling members of armed forces community" data-social-headline="Police launch new support service to help struggling veterans" data-url="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#ICID=sharebar_pinterest" data-leadtext="The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county" data-content-image="http://i3.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s1200/Thames-Valley-Police.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;40406&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9981234,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Thames Valley Police has launched a new service to support veterans and prevent offending and re-offending.</p> <p>The Armed Forces Referral Service, launched on Thursday (June 6), aims to reduce crime rates by providing better access to support for veterans and their families.</p> <p> <a data-action="thames-valley-police" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.getbucks.co.uk/all-about/thames-valley-police" target="_blank">Thames Valley Police</a> is one of the first forces in the UK to launch the service, which will provide veterans opportunities to access support from SSAFA, the Armed Forces charity. </p> <p>When officers meet veterans, either through welfare or criminal incidents, they can now refer them to the support system in place.</p> <p>Armed forces referral service lead, Police Constable Antony Colton, a former member of the army's military police, spent the last nine months working on the project.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Latest news</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s482b/fire-fighter-1.jpg" alt="" itemprop="image" content="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s482b/fire-fighter-1.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Figures reveal drop in firefighters
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getwestlondon.co.uk/lifestyle/competitions/win-tickets-watch-middlesex-natwest-13276010" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.getsurrey.co.uk/incoming/article13276181.ece/ALTERNATES/s482b/Middlesex-CCC-v-Glamorgan-CC-Middlesex-County-Cricket-Club-Old-Deer-Park-Richmond-on-08-07-2016.jpg" alt="" itemprop="image" content="http://i3.getsurrey.co.uk/incoming/article13276181.ece/ALTERNATES/s482b/Middlesex-CCC-v-Glamorgan-CC-Middlesex-County-Cricket-Club-Old-Deer-Park-Richmond-on-08-07-2016.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Win tickets to watch T20 cricket
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s482b/th_nlr_030717_midsomermurders_04.jpg" alt="" itemprop="image" content="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s482b/th_nlr_030717_midsomermurders_04.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Drama spotted filming in Beaconsfield
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s482b/90-Ahseridge-RoadJPG.jpg" alt="" itemprop="image" content="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s482b/90-Ahseridge-RoadJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
142-flat development gets green light
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>Speaking about what inspired the project, he said: “About four years ago I met a veteran – I had no idea who he was, he was just a man walking down the road who I thought I needed to talk to.</p> <p>“He was suffering from PTSD, he had been discharged from the army for medical reasons, his family was breaking down and everything was going wrong for him. He then admitted he was on the way to kill himself.”</p> <p>PC Antony Colton immediately referred him to the support system in place for people found in crisis, which he said is “very good”.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.getbucks.co.uk/news/local-news/new-commander-appointed-chiltern-south-13205281">New Commander appointed for Chiltern and South Buckinghamshire</a></li>
</ul>
</aside> <p>However, he added: “Members of the armed forces respond differently, their mentality is a bit different - it would have been better if we could have done some more.</p> <p>“Anyone who comes into contact with TVP and who is identified as having any links with the British Armed Forces will be offered the opportunity to be referred to SSAFA, a charity that offers practical, emotional and financial support to serving personnel, veterans and their families.</p> <p>“No matter how complex their needs, working together we can do more.”</p> <p>Julie McCarthy, director of volunteer operations at SSAFA, said she hopes this project will help with rehabilitation and produce lower re-offending rates in the area.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-records-fifth-13196332">Thames Valley Police records fifth highest number of vehicle crimes across the UK in 2016</a></li>
</ul>
</aside> <p>She said: &quot;Working with Thames Valley Police will ensure that we will be able to provide more support to more veterans and their families who find themselves in the criminal justice system.</p> <p>“SSAFA is extremely grateful to the Armed Forces Covenant Fund for providing a grant to support a wider SSAFA project working with veterans and families in the criminal justice system.</p> <p>“We hope this project will help with the rehabilitation of veterans and in turn lower re-offending rates.”</p> <p>Thames Valley Police is holding a live web chat on July 18 between 6.30pm and 7.30pm where anyone can ask questions to a panel regarding the Armed Forces Referral Service.</p> <p> To join the session on July 18, go to <a href="http://thamesvp.coverpage.coveritlive.com/." target="_blank" rel="nofollow">the force's website</a> . </p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/getbuckinghamshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=get_bucks"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @get_bucks</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/" data-mailingListId="40406"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getbucks-13291059" data-article-id="13291059" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getbucks-13291059"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/armed-forces">Armed Forces</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/ministry-of-defence">Ministry of Defence</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620"><img data-src="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s615/A355-Ledborough-Lane.png"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">Driver punched through car window and kicked in the face while on the ground in Beaconsfield road rage attack</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">A grey car had been tailgating and beeping its horn at the victim as he drove along Ledborough Lane</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s458/th_nlr_030717_midsomermurders_04.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/itv">ITV</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Hit ITV drama spotted filming in Beaconsfield - but does the heavy police presence give anything away?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Beaconsfield has been used frequently as a filming location in the past for Midsomer Murders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s180/90-Ahseridge-RoadJPG.jpg 180w, http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s458/90-Ahseridge-RoadJPG.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s615/90-Ahseridge-RoadJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010">'Utter chaos on roads' claim as 142-flat Chesham development gets the go-ahead</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010">The redevelopment of the derelict site received a number of objections online, with some expressing &quot;grave concerns&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s180/DSC_0245_3JPG.jpg 180w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s458/DSC_0245_3JPG.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s615/DSC_0245_3JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">'Help save The Belmont Club': Chesham residents launch £12,000 fundraiser to save community centre from council ownership</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">Residents are hoping to convert The Belmont Club into a sports and social club after the council threatened to close the hall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448"><img data-srcset="http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s180/JS109367179.jpg 180w, http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s458/JS109367179.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s615/JS109367179.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448">Amersham station to become step-free as part of £200 million investment into making London Underground accessible</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448">Six stations will become step-free by 2020 as part of the Sadiq Khan's commitment to making stations more accessible</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><img data-src="http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s615/Thames-Valley-Police.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">Thames Valley Police launches new service to support struggling members of armed forces community</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620"><img data-srcset="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s180/A355-Ledborough-Lane.png 180w, http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s458/A355-Ledborough-Lane.png 458w" data-src="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s615/A355-Ledborough-Lane.png"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">Driver punched through car window and kicked in the face while on the ground in Beaconsfield road rage attack</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">A grey car had been tailgating and beeping its horn at the victim as he drove along Ledborough Lane</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s180/fire-fighter-1.jpg 180w, http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s458/fire-fighter-1.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s615/fire-fighter-1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">Fire service seeks to reassure public despite drop in firefighter numbers</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">&quot;In the face of several years of cuts to our budget, we have had to find ways of making do with less, rather than doing less,&quot; said a fire service spokesman</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s458/th_nlr_030717_midsomermurders_04.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/itv">ITV</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Hit ITV drama spotted filming in Beaconsfield - but does the heavy police presence give anything away?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Beaconsfield has been used frequently as a filming location in the past for Midsomer Murders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s180/DSC_0245_3JPG.jpg 180w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s458/DSC_0245_3JPG.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s615/DSC_0245_3JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">'Help save The Belmont Club': Chesham residents launch £12,000 fundraiser to save community centre from council ownership</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">Residents are hoping to convert The Belmont Club into a sports and social club after the council threatened to close the hall</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620"><img data-src="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s615/A355-Ledborough-Lane.png"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">Driver punched through car window and kicked in the face while on the ground in Beaconsfield road rage attack</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">A grey car had been tailgating and beeping its horn at the victim as he drove along Ledborough Lane</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s458/th_nlr_030717_midsomermurders_04.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/itv">ITV</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Hit ITV drama spotted filming in Beaconsfield - but does the heavy police presence give anything away?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Beaconsfield has been used frequently as a filming location in the past for Midsomer Murders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s180/90-Ahseridge-RoadJPG.jpg 180w, http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s458/90-Ahseridge-RoadJPG.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s615/90-Ahseridge-RoadJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010">'Utter chaos on roads' claim as 142-flat Chesham development gets the go-ahead</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010">The redevelopment of the derelict site received a number of objections online, with some expressing &quot;grave concerns&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s180/DSC_0245_3JPG.jpg 180w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s458/DSC_0245_3JPG.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s615/DSC_0245_3JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">'Help save The Belmont Club': Chesham residents launch £12,000 fundraiser to save community centre from council ownership</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">Residents are hoping to convert The Belmont Club into a sports and social club after the council threatened to close the hall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/top-10-buckinghamshire-afternoon-teas-9743439"><img data-srcset="http://i1.getbucks.co.uk/incoming/article7175287.ece/ALTERNATES/s180/Le-Manoir-Afternoon-Tea-106.jpg 180w, http://i1.getbucks.co.uk/incoming/article7175287.ece/ALTERNATES/s458/Le-Manoir-Afternoon-Tea-106.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article7175287.ece/ALTERNATES/s615/Le-Manoir-Afternoon-Tea-106.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/top-10-buckinghamshire-afternoon-teas-9743439">Top 10 Buckinghamshire Afternoon Teas</a></strong><div class="description"><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/top-10-buckinghamshire-afternoon-teas-9743439">Jam and then cream, or cream and then jam? Either way, it tastes delicious and we've found some of Bucks finest afternoon teas</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><img data-src="http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s615/Thames-Valley-Police.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">Thames Valley Police launches new service to support struggling members of armed forces community</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620"><img data-srcset="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s180/A355-Ledborough-Lane.png 180w, http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s458/A355-Ledborough-Lane.png 458w" data-src="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s615/A355-Ledborough-Lane.png"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">Driver punched through car window and kicked in the face while on the ground in Beaconsfield road rage attack</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">A grey car had been tailgating and beeping its horn at the victim as he drove along Ledborough Lane</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s180/fire-fighter-1.jpg 180w, http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s458/fire-fighter-1.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s615/fire-fighter-1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">Fire service seeks to reassure public despite drop in firefighter numbers</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">&quot;In the face of several years of cuts to our budget, we have had to find ways of making do with less, rather than doing less,&quot; said a fire service spokesman</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/gallery/pictures-hundreds-take-part-gerrards-13279656"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13279567.ece/ALTERNATES/s180/JS124387767.jpg 180w, http://i2.getbucks.co.uk/incoming/article13279567.ece/ALTERNATES/s458/JS124387767.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13279567.ece/ALTERNATES/s615/JS124387767.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/gallery/pictures-hundreds-take-part-gerrards-13279656">In pictures: Hundreds take part in Gerrards Cross fun run</a></strong><div class="description"><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/gallery/pictures-hundreds-take-part-gerrards-13279656">Thousands of pounds has been raised for charity thanks to a Gerrards Cross fun run</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s458/th_nlr_030717_midsomermurders_04.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/itv">ITV</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Hit ITV drama spotted filming in Beaconsfield - but does the heavy police presence give anything away?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Beaconsfield has been used frequently as a filming location in the past for Midsomer Murders</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><img data-srcset="http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s180/Thames-Valley-Police.jpg 180w, http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s220b/Thames-Valley-Police.jpg 220w, http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s270b/Thames-Valley-Police.jpg 270w" data-src="http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s615/Thames-Valley-Police.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">Thames Valley Police launches new service to support struggling members of armed forces community</a></strong><div class="comments-count" data-streamId="getbucks-13291059" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620"><img data-srcset="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s180/A355-Ledborough-Lane.png 180w, http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s220b/A355-Ledborough-Lane.png 220w, http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s270b/A355-Ledborough-Lane.png 270w" data-src="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s615/A355-Ledborough-Lane.png"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">Driver punched through car window and kicked in the face while on the ground in Beaconsfield road rage attack</a></strong><div class="comments-count" data-streamId="getbucks-13285620" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">A grey car had been tailgating and beeping its horn at the victim as he drove along Ledborough Lane</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s180/fire-fighter-1.jpg 180w, http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s220b/fire-fighter-1.jpg 220w, http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s270b/fire-fighter-1.jpg 270w" data-src="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s615/fire-fighter-1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">Fire service seeks to reassure public despite drop in firefighter numbers</a></strong><div class="comments-count" data-streamId="getbucks-13280793" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">&quot;In the face of several years of cuts to our budget, we have had to find ways of making do with less, rather than doing less,&quot; said a fire service spokesman</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s220b/th_nlr_030717_midsomermurders_04.jpg 220w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s270b/th_nlr_030717_midsomermurders_04.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/itv">ITV</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Hit ITV drama spotted filming in Beaconsfield - but does the heavy police presence give anything away?</a></strong><div class="comments-count" data-streamId="getbucks-13274019" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Beaconsfield has been used frequently as a filming location in the past for Midsomer Murders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s180/DSC_0245_3JPG.jpg 180w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s220b/DSC_0245_3JPG.jpg 220w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s270b/DSC_0245_3JPG.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s615/DSC_0245_3JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">'Help save The Belmont Club': Chesham residents launch £12,000 fundraiser to save community centre from council ownership</a></strong><div class="comments-count" data-streamId="getbucks-13275844" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">Residents are hoping to convert The Belmont Club into a sports and social club after the council threatened to close the hall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448"><img data-srcset="http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s180/JS109367179.jpg 180w, http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s220b/JS109367179.jpg 220w, http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s270b/JS109367179.jpg 270w" data-src="http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s615/JS109367179.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448">Amersham station to become step-free as part of £200 million investment into making London Underground accessible</a></strong><div class="comments-count" data-streamId="getbucks-13259448" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448">Six stations will become step-free by 2020 as part of the Sadiq Khan's commitment to making stations more accessible</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/chalfont-st-giles-museum-says-13256626"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13210940.ece/ALTERNATES/s180/th_nlr_200617_prideofthechilterns_04.jpg 180w, http://i2.getbucks.co.uk/incoming/article13210940.ece/ALTERNATES/s220b/th_nlr_200617_prideofthechilterns_04.jpg 220w, http://i2.getbucks.co.uk/incoming/article13210940.ece/ALTERNATES/s270b/th_nlr_200617_prideofthechilterns_04.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article13210940.ece/ALTERNATES/s615/th_nlr_200617_prideofthechilterns_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chiltern-open-air-museum">Chiltern Open Air Museum</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/chalfont-st-giles-museum-says-13256626">Chalfont St Giles museum says it is proud to share LGBTQ stories after Methodist Pastor condemns Pride event as &quot;promotion of sin&quot;</a></strong><div class="comments-count" data-streamId="getbucks-13256626" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/chalfont-st-giles-museum-says-13256626#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/chalfont-st-giles-museum-says-13256626">The Chiltern Open Air Museum is &quot;saddened and disappointed&quot; by Pastor Peter Simpson's reaction to the event</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620"><img data-srcset="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s180/A355-Ledborough-Lane.png 180w, http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s390/A355-Ledborough-Lane.png 390w, http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s458/A355-Ledborough-Lane.png 458w" data-src="http://i2.getbucks.co.uk/news/local-news/article13285700.ece/ALTERNATES/s615/A355-Ledborough-Lane.png"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">Driver punched through car window and kicked in the face while on the ground in Beaconsfield road rage attack</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/driver-punched-through-car-window-13285620">A grey car had been tailgating and beeping its horn at the victim as he drove along Ledborough Lane</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s390/th_nlr_030717_midsomermurders_04.jpg 390w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s458/th_nlr_030717_midsomermurders_04.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/itv">ITV</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Hit ITV drama spotted filming in Beaconsfield - but does the heavy police presence give anything away?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hit-itv-drama-spotted-filming-13274019">Beaconsfield has been used frequently as a filming location in the past for Midsomer Murders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s180/90-Ahseridge-RoadJPG.jpg 180w, http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s390/90-Ahseridge-RoadJPG.jpg 390w, http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s458/90-Ahseridge-RoadJPG.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13263060.ece/ALTERNATES/s615/90-Ahseridge-RoadJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010">'Utter chaos on roads' claim as 142-flat Chesham development gets the go-ahead</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/utter-chaos-roads-claim-142-13263010">The redevelopment of the derelict site received a number of objections online, with some expressing &quot;grave concerns&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s180/DSC_0245_3JPG.jpg 180w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s390/DSC_0245_3JPG.jpg 390w, http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s458/DSC_0245_3JPG.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13275983.ece/ALTERNATES/s615/DSC_0245_3JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">'Help save The Belmont Club': Chesham residents launch £12,000 fundraiser to save community centre from council ownership</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/help-save-belmont-club-chesham-13275844">Residents are hoping to convert The Belmont Club into a sports and social club after the council threatened to close the hall</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/gallery/pictures-midsomer-murders-spotted-filming-13274086"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s180/th_nlr_030717_midsomermurders_04.jpg 180w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s390/th_nlr_030717_midsomermurders_04.jpg 390w, http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s458/th_nlr_030717_midsomermurders_04.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13273799.ece/ALTERNATES/s615/th_nlr_030717_midsomermurders_04.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/gallery/pictures-midsomer-murders-spotted-filming-13274086">In pictures: Midsomer Murders spotted filming in Beaconsfield</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/gallery/pictures-midsomer-murders-spotted-filming-13274086">Hit TV series Midsomer Murders was spotted filming scenes in Beaconsfield Old Town on Wednesday (June 28)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448"><img data-srcset="http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s180/JS109367179.jpg 180w, http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s390/JS109367179.jpg 390w, http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s458/JS109367179.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article13259516.ece/ALTERNATES/s615/JS109367179.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448">Amersham station to become step-free as part of £200 million investment into making London Underground accessible</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/amersham-station-become-step-free-13259448">Six stations will become step-free by 2020 as part of the Sadiq Khan's commitment to making stations more accessible</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059"><img data-srcset="http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s180/Thames-Valley-Police.jpg 180w, http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s390/Thames-Valley-Police.jpg 390w, http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s458/Thames-Valley-Police.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article13147843.ece/ALTERNATES/s615/Thames-Valley-Police.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">Thames Valley Police launches new service to support struggling members of armed forces community</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launches-new-13291059">The Armed Forces Referral Service aims to support veterans and prevent offending and re-offending in the county</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/five-best-places-swim-outdoors-11690176"><img data-srcset="http://i3.getbucks.co.uk/incoming/article11690951.ece/ALTERNATES/s180/TM216687.jpg 180w, http://i3.getbucks.co.uk/incoming/article11690951.ece/ALTERNATES/s390/TM216687.jpg 390w, http://i3.getbucks.co.uk/incoming/article11690951.ece/ALTERNATES/s458/TM216687.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article11690951.ece/ALTERNATES/s615/TM216687.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/five-best-places-swim-outdoors-11690176">The five best places to swim outdoors this summer in and around Buckinghamshire</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/five-best-places-swim-outdoors-11690176">Summertime is in full swing and while the sun is still shining, be sure to go for a splash around at these outdoor pools  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/woman-arrested-connection-gang-robbery-13243513"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s180/Denham-LaneJPG.jpg 180w, http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s390/Denham-LaneJPG.jpg 390w, http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s458/Denham-LaneJPG.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s615/Denham-LaneJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/woman-arrested-connection-gang-robbery-13243513">Woman arrested in connection with gang robbery of eight men escapes arrest... still in handcuffs!</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/woman-arrested-connection-gang-robbery-13243513">The woman was being arrested when she managed to run from the scene with handcuffs still on her wrist</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire-above-old-aerial-photos-8875651"><img data-srcset="http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s180/Amersham-Old-Town.jpg 180w, http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s390/Amersham-Old-Town.jpg 390w, http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s458/Amersham-Old-Town.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s615/Amersham-Old-Town.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire-above-old-aerial-photos-8875651">Buckinghamshire from above: Old aerial photos show the county in days gone by</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire-above-old-aerial-photos-8875651">Blast from the past? Incredible black and white photos show the changing face of magnificent Bucks.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/channel-4-competition-launched-find-12879946"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12879932.ece/ALTERNATES/s180/chenies-village-green.jpg 180w, http://i3.getbucks.co.uk/incoming/article12879932.ece/ALTERNATES/s390/chenies-village-green.jpg 390w, http://i3.getbucks.co.uk/incoming/article12879932.ece/ALTERNATES/s458/chenies-village-green.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12879932.ece/ALTERNATES/s615/chenies-village-green.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/channel-4-competition-launched-find-12879946">Channel 4 competition launched to find the best village in Britain</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/channel-4-competition-launched-find-12879946">Your favourite village could be recognised on a national scale and may even receive a huge cash prize</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/gallery/bucks-from-the-sky-8875916"><img data-srcset="http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s180/Amersham-Old-Town.jpg 180w, http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s390/Amersham-Old-Town.jpg 390w, http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s458/Amersham-Old-Town.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article8875656.ece/ALTERNATES/s615/Amersham-Old-Town.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/gallery/bucks-from-the-sky-8875916">Bucks from the sky</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/gallery/bucks-from-the-sky-8875916"></a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/the-real-schools-guide-search-12438085"><img data-src="#"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/">News</a></em><strong><a href="http://www.getbucks.co.uk/news/the-real-schools-guide-search-12438085">The Real Schools Guide: Search for your primary school</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/the-real-schools-guide-search-12438085">We've analysed all the local government data to bring you the rundown on your local primary schools. You can see how each primary school compares against other schools in your area and across the UK. Data is available for comparison on everything from pupils' attainment and the quality of the teaching to when the school was lasted inspected and teacher to pupil ratio.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/one-man-charged-another-arrested-13254016"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s180/Denham-LaneJPG.jpg 180w, http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s390/Denham-LaneJPG.jpg 390w, http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s458/Denham-LaneJPG.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13243518.ece/ALTERNATES/s615/Denham-LaneJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/one-man-charged-another-arrested-13254016">One man charged and another arrested after two robberies in Chalfont St Peter</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/one-man-charged-another-arrested-13254016">A 21-year-old has been charged with four counts of robbery, four counts of attempted robbery and one count of threatening a person with a knife in a public place</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/sir-william-borlases-grammar-school-9767409"><img data-srcset="http://i2.getbucks.co.uk/incoming/article11671409.ece/ALTERNATES/s180/School-article.jpg 180w, http://i2.getbucks.co.uk/incoming/article11671409.ece/ALTERNATES/s390/School-article.jpg 390w, http://i2.getbucks.co.uk/incoming/article11671409.ece/ALTERNATES/s458/School-article.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article11671409.ece/ALTERNATES/s615/School-article.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/sir-william-borlases-grammar-school-9767409">Sir William Borlase's Grammar School</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/sir-william-borlases-grammar-school-9767409">Find out how Sir William Borlase's Grammar School rates compared to other secondary schools in Buckinghamshire with our school ratings</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/highways-england-install-barriers-m40-13256789"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13256837.ece/ALTERNATES/s180/JS109439930.jpg 180w, http://i2.getbucks.co.uk/incoming/article13256837.ece/ALTERNATES/s390/JS109439930.jpg 390w, http://i2.getbucks.co.uk/incoming/article13256837.ece/ALTERNATES/s458/JS109439930.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13256837.ece/ALTERNATES/s615/JS109439930.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/high-wycombe">High Wycombe</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/highways-england-install-barriers-m40-13256789">M40 barriers to be installed to reduce traffic noise in Buckinghamshire and South Oxfordshire</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/highways-england-install-barriers-m40-13256789">Eight locations have been selected to benefit from Highways England's £5 million plan to reduce noise in communities near the M40</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/bucks-education-system-slammed-university-12546086"><img data-srcset="http://i3.getbucks.co.uk/config/article6465538.ece/ALTERNATES/s180/school.jpg 180w, http://i3.getbucks.co.uk/config/article6465538.ece/ALTERNATES/s390/school.jpg 390w, http://i3.getbucks.co.uk/config/article6465538.ece/ALTERNATES/s458/school.jpg 458w" data-src="http://i3.getbucks.co.uk/config/article6465538.ece/ALTERNATES/s615/school.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/education">Education</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bucks-education-system-slammed-university-12546086">Bucks' education system slammed by university study into grammar schools</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bucks-education-system-slammed-university-12546086">A nuclear arms race, playground isolation, purchasing privilege, racial and economic biases and 10,00 pupils in under-performing schools. Can it really be this bad?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/community-welcomes-new-gerrards-cross-12328336"><img data-srcset="http://i1.getbucks.co.uk/incoming/article7015797.ece/ALTERNATES/s180/east-common2.jpg 180w, http://i1.getbucks.co.uk/incoming/article7015797.ece/ALTERNATES/s390/east-common2.jpg 390w, http://i1.getbucks.co.uk/incoming/article7015797.ece/ALTERNATES/s458/east-common2.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article7015797.ece/ALTERNATES/s615/east-common2.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/community-welcomes-new-gerrards-cross-12328336">Community welcomes new Gerrards Cross gym as 'fantastic' news</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/community-welcomes-new-gerrards-cross-12328336">A new gym is set to open at the end of February in the World War One building on East Common</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/new-indoor-car-boot-sale-10427587"><img data-srcset="http://i1.getbucks.co.uk/incoming/article10427550.ece/ALTERNATES/s180/091115CARBOOT_03.jpg 180w, http://i1.getbucks.co.uk/incoming/article10427550.ece/ALTERNATES/s390/091115CARBOOT_03.jpg 390w, http://i1.getbucks.co.uk/incoming/article10427550.ece/ALTERNATES/s458/091115CARBOOT_03.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article10427550.ece/ALTERNATES/s615/091115CARBOOT_03.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/new-indoor-car-boot-sale-10427587">New indoor car boot sale successfully launches in Chesham</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/new-indoor-car-boot-sale-10427587">A new indoor car boot sale was recently launched by Neil Payne, from Chesham, at Chesham Town Hall.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s180/fire-fighter-1.jpg 180w, http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s390/fire-fighter-1.jpg 390w, http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s458/fire-fighter-1.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12424629.ece/ALTERNATES/s615/fire-fighter-1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">Fire service seeks to reassure public despite drop in firefighter numbers</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fire-service-seeks-reassure-public-13280793">&quot;In the face of several years of cuts to our budget, we have had to find ways of making do with less, rather than doing less,&quot; said a fire service spokesman</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.getbucks.co.uk/news/">News</a></li><li><a href="http://www.getbucks.co.uk/whats-on/">What's On</a></li><li><a href="http://www.getbucks.co.uk/sport/">Sport</a></li><li><a href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2017 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.getbucks.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=eb6239dfaa1acaa4159782ce69c99fbe"></script><script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=19d1bf8b2508bc9ca8c8057f46e510f0"></script><script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1499331929"></script>
<script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=9714b3b87dd5d00e266c480a67f6f8a2" defer></script>
<script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=1499331929" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.getbucks.co.uk?rt=1&ctxId=14607&pubId=35&cat=&meta=read-news&objId=13291059&type=article&title=Thames+Valley+Police+launches+new+service+to+support+struggling+members+of+armed+forces+community&url=http%3a%2f%2fwww.getbucks.co.uk%2fnews%2flocal-news%2fthames-valley-police-launches-new-13291059&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.getbucks.co.uk?rt=1&amp;ctxId=14607&amp;pubId=35&amp;cat=&amp;meta=read-news&amp;objId=13291059&amp;type=article&amp;title=Thames+Valley+Police+launches+new+service+to+support+struggling+members+of+armed+forces+community&amp;url=http%3a%2f%2fwww.getbucks.co.uk%2fnews%2flocal-news%2fthames-valley-police-launches-new-13291059" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
