<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jan 31 16:55:36 GMT 2017
page generated by escenic.server/hostname: reg-pres11.tm-aws.com/reg-pres11.tm-aws.com
-->
<head>
<title>JAILED: RAF serviceman given nine year prison term for rape and sex attacks - Get Bucks</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences.&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Crime,Armed Forces,Amersham,Aylesbury"/><meta name="news_keywords" content="Crime,Armed Forces,Amersham,Aylesbury"/><meta name="author" content="Qasim Peracha"/><meta name="google-site-verification" content="b5V3J7JtTqZzi5JhZwseFN_BgTZSlJIKA1ulaDZ0FK4"/><meta property="fb:app_id" content="552527631473471"/><meta property="fb:page_id" content="407651465938815"/><meta property="fb:pages" content="164355950442211"/><link rel="canonical" href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179"/><link rel="amphtml" href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179.amp"/>
<meta property="og:site_name" content="getbucks"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="JAILED: RAF serviceman given nine year prison term for rape and sex attacks"/><meta property="og:url" content="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179"/><meta property="og:description" content="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences."/><meta property="og:image" content="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"/><meta property="og:section" content="Local News"/><meta property="article:tag" content="Armed Forces"/><meta property="article:tag" content="Amersham"/><meta property="article:tag" content="Aylesbury"/><meta property="article:tag" content="Crime"/><meta property="article:author" content="Qasim Peracha"/><meta property="article:published_time" content="2017-01-31T16:30:20Z"/><meta property="article:modified_time" content="2017-01-31T16:31:10Z"/><meta property="article:expiration_time" content="2017-03-02T16:31:10Z"/><meta property="article:section" content="Local News"/><meta property="article:id" content="getbucks-12535179"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@get_bucks"/><meta name="twitter:creator" value="@get_bucks"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:0},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;armed-forces,amersham,aylesbury,crime&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12535179&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getbucks.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:0},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536632&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_4djyfwi3ud5yzouj5sgxmrbc5i&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-15&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1485881736843,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;14606&quot;,&quot;sectionId&quot;:&quot;14607&quot;,&quot;publicationId&quot;:&quot;35&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;buckinghamshireadvertiser:news:local-news:article:jailed-raf-serviceman-given-nine:12535179&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getbucks.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Armed Forces|Amersham|Aylesbury|Crime&quot;,&quot;articleAuthor&quot;:&quot;Qasim Peracha&quot;,&quot;articleId&quot;:&quot;12535179&quot;,&quot;articleTitle&quot;:&quot;JAILED: RAF serviceman given nine year prison term for rape and sex attacks&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179&quot;,&quot;headline&quot;:&quot;buckinghamshireadvertiser_jailed-raf-serviceman-given-nine&quot;,&quot;primaryTag&quot;:&quot;Crime&quot;,&quot;publishDate&quot;:&quot;2017-01-31&quot;,&quot;firstPublishDate&quot;:&quot;2017-01-31|16:30&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12535179&quot;}}}"/>
<link rel="shortcut icon" href="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1485873685"/><link rel="stylesheet" type="text/css" href="http://s.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1485873685"/><link rel="stylesheet" type="text/css" href="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/scss/getbucks.css?v=1485873685"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":35,"publication":"getbucks","frontendRoot":"http://s.getbucks.co.uk","frontendVersion":"1485873685","gigya":{"apikey":"3_TKmpEVUV13omt7g1F6F5dEkwfXfZIOkR_7XfPqUSwZFMpb7aT1oyULRfBuYKzATH","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.getbucks.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"552527631473471"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"6WP99-K3R7A-G87M8-VL8UW-P4Y2P"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.getbucks.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">getbucks</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/wycombe-wanderers-fc">Wycombe Wanderers</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/beaconsfield-sycob-fc">Beaconsfield SYCOB</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chalfont-st-peter-afc">Chalfont St Peter AFC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chesham-united-fc">Chesham United</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/rugby/">Rugby</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/london-wasps">London Wasps</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/competitions/">Competitions</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.getbucks.co.uk/buysell">BuySell</a></li><li><a href="http://dating.getbucks.co.uk/">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/wlb">Travel</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2016 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.getbucks.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/all-about/crime" rel="vocabulary:url" property="vocabulary:title">Crime</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="getbucks"/><meta itemprop="url" content="http://www.getbucks.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getbucks.png"/><meta itemprop="width" content="171"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179"/><article class="mod-article article-main channel-news"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">JAILED: RAF serviceman given nine year prison term for rape and sex attacks</h1><h2 itemprop="description">Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences.</h2><div class="byline"><div class="sharebar" data-share-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg" data-share-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179" data-context="share-bar-12535179" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12535179"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_facebook" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_twitter" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_googleplus" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_pinterest" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Qasim Peracha"/></div><div class="article-information" itemprop="datePublished" content="2017-01-31T16:30:20Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Qasim Peracha</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-01-31T16:30:20Z"></time>16:30, 31 JAN 2017</li><meta itemprop="dateModified" content="2017-01-31T16:30:20Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s615/paul_miles.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s508/paul_miles.jpg 508w, http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s810/paul_miles.jpg 810w" src="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s615/paul_miles.jpg" alt="" content="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s615/paul_miles.jpg"/><figcaption><span class="caption" itemprop="description">Paul Miles, 53, was an RAF serviceman based at RAF Naphill.</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg" data-share-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179" data-context="share-bar-12535179" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12535179"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_facebook" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_twitter" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_googleplus" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-social-headline="JAILED: RAF serviceman given nine year prison term for rape and sex attacks" data-url="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179#ICID=sharebar_pinterest" data-leadtext="Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences." data-content-image="http://i1.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s1200/paul_miles.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;40406&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9981234,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A 53 year-old RAF serviceman based at RAF Naphill faces nine years in jail after being found guilty of rape, sexual assault by penetration and sexual assault by touching.</p> <p>Paul Miles was sentenced today at Amersham Law Court after an eight day trial in December 2016 where the jury unanimously found him guilty.</p> <p>Miles was convicted of raping and sexually assaulting a woman on March 12 2015, as well as a separate case off sexual assault on the same women between August 2012 and March 2015.</p> <p>Charges were brought against Miles on July 1, 2016.</p> <p>He was handed nine years in prison for the rape offence, five years for sexual assault by penetration and a further three years for sexual assault by touching, but will serve them concurrently.</p> <p>He was also acquitted of one count of sexual assault against another woman between December 2010 and January 2011.</p> <p>Investigating officer Detective Constable Andy Smith, based at Aylesbury police station, said:</p> <p>“Miles has now been convicted of three sexual offences following a protracted investigation. I hope this will provide some closure to the victim.</p> <p>&quot;The conviction follows the victim having to give evidence and going through the ordeal of a crown court trial and I would like to commend her bravery for doing so.</p> <p>“This case demonstrates how seriously we take every victim who comes forward to report a sexual offence to police. We listen to victims and ensure they are offered appropriate support.</p> <p>“It is reassuring to know that Miles is now beginning a nine year prison sentence as a result of his actions.”</p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/getbuckinghamshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=get_bucks"><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a>Follow @get_bucks</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/" data-mailingListId="40406"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/armed-forces">Armed Forces</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/aylesbury">Aylesbury</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/crime">Crime</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696"><img data-src="http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s615/white-hart.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/sky">Sky</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">Opening date for much loved Chalfont St Peter pub has been set</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">The White Hart has been shut since the middle of this month for refurbishment</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911"><img data-srcset="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s180/contruction.jpg 180w, http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s458/contruction.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s615/contruction.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chiltern-district-council">Chiltern District Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Fresh concerns raised over the 'danger' of building hundreds of houses next to Chalfont St Peter scout camp</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Cliff Brooke fears the impact of the Local Plan could be a negative one</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s180/Traffic.jpg 180w, http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s458/Traffic.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s615/Traffic.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">Seven car motorway pile-up causes misery for commuters</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">The crash happened between junctions 5 and 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s180/th_nlr_310116_flytipper.jpg 180w, http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s458/th_nlr_310116_flytipper.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s615/th_nlr_310116_flytipper.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/buckinghamshire-county-council">Buckinghamshire County Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">Fly-tipper fined thousands after camera catches van dumping waste in lay-by of major road</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">The van was eventually traced to Zak Anthony Turner, 25, who had to pay £2,068</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357"><img data-srcset="http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s180/Police.jpg 180w, http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s458/Police.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s615/Police.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357">Police officer sacked for making racist comments</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357">The officer was dismissed following a hearing in January last year</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995"><img data-src="http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s615/heathrow.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">High Court throws out case against Heathrow's third runway but further legal action has not been ruled out</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">A coalition of councils took the government to court but despite failing they promise to be a 'thorn in the Government’s side until sense prevails'.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663"><img data-srcset="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s180/police.jpg 180w, http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s458/police.jpg 458w" data-src="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s615/police.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/high-wycombe">High Wycombe</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">Man found dead in High Wycombe alleyway</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">It is believed the man was in his 50s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s180/dean_haverley.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s458/dean_haverley.jpg 458w" data-src="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s615/dean_haverley.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">62-year-old charged with manslaughter after man attacked in Burnham pub</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">The incident happened on August 13 last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054"><img data-srcset="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s180/th_nlr_210716_iverstudy.jpg 180w, http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s458/th_nlr_210716_iverstudy.jpg 458w" data-src="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s615/th_nlr_210716_iverstudy.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/buckinghamshire-county-council">Buckinghamshire County Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">Petition launched to 'make Iver safer' outside the school gates</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">It calls on the county council to improve the safety situation along the High Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s180/TM456962.jpg 180w, http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s458/TM456962.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s615/TM456962.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334">Council chamber invaded by armed forces for pilot community event at Chiltern District Council</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334">Council chairman Mimi Harker invited members of the Coldstream Guards, 11 Infantry Brigade to interact with local youth and community groups.</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/sport/football/news/spurs-gone-now-exeter-says-12532009"><img data-src="http://i4.getbucks.co.uk/incoming/article12521593.ece/ALTERNATES/s615/JS110320178.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/wycombe-wanderers-fc">Wycombe Wanderers FC</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/sport/football/news/spurs-gone-now-exeter-says-12532009">Spurs is gone - now for Exeter - says Wycombe boss</a></strong><div class="description"><a href="http://www.getbucks.co.uk/sport/football/news/spurs-gone-now-exeter-says-12532009">There will be no after the Lord Mayor's show for the Chairboys</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696"><img data-srcset="http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s180/white-hart.jpg 180w, http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s458/white-hart.jpg 458w" data-src="http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s615/white-hart.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/sky">Sky</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">Opening date for much loved Chalfont St Peter pub has been set</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">The White Hart has been shut since the middle of this month for refurbishment</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911"><img data-srcset="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s180/contruction.jpg 180w, http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s458/contruction.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s615/contruction.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chiltern-district-council">Chiltern District Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Fresh concerns raised over the 'danger' of building hundreds of houses next to Chalfont St Peter scout camp</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Cliff Brooke fears the impact of the Local Plan could be a negative one</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s180/Traffic.jpg 180w, http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s458/Traffic.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s615/Traffic.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">Seven car motorway pile-up causes misery for commuters</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">The crash happened between junctions 5 and 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s180/th_nlr_310116_flytipper.jpg 180w, http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s458/th_nlr_310116_flytipper.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s615/th_nlr_310116_flytipper.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/buckinghamshire-county-council">Buckinghamshire County Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">Fly-tipper fined thousands after camera catches van dumping waste in lay-by of major road</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">The van was eventually traced to Zak Anthony Turner, 25, who had to pay £2,068</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995"><img data-src="http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s615/heathrow.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">High Court throws out case against Heathrow's third runway but further legal action has not been ruled out</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">A coalition of councils took the government to court but despite failing they promise to be a 'thorn in the Government’s side until sense prevails'.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663"><img data-srcset="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s180/police.jpg 180w, http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s458/police.jpg 458w" data-src="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s615/police.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/high-wycombe">High Wycombe</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">Man found dead in High Wycombe alleyway</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">It is believed the man was in his 50s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s180/dean_haverley.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s458/dean_haverley.jpg 458w" data-src="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s615/dean_haverley.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">62-year-old charged with manslaughter after man attacked in Burnham pub</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">The incident happened on August 13 last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054"><img data-srcset="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s180/th_nlr_210716_iverstudy.jpg 180w, http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s458/th_nlr_210716_iverstudy.jpg 458w" data-src="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s615/th_nlr_210716_iverstudy.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/buckinghamshire-county-council">Buckinghamshire County Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">Petition launched to 'make Iver safer' outside the school gates</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">It calls on the county council to improve the safety situation along the High Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s180/TM456962.jpg 180w, http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s458/TM456962.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s615/TM456962.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334">Council chamber invaded by armed forces for pilot community event at Chiltern District Council</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334">Council chairman Mimi Harker invited members of the Coldstream Guards, 11 Infantry Brigade to interact with local youth and community groups.</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s180/paul_miles.jpg 180w, http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s220b/paul_miles.jpg 220w, http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s270b/paul_miles.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s615/paul_miles.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179">JAILED: RAF serviceman given nine year prison term for rape and sex attacks</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179">Paul Miles, 53 was sentenced today at Amersham Law Court after a jury unanimously found him guilty of three serious sexual offences.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s180/Traffic.jpg 180w, http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s220b/Traffic.jpg 220w, http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s270b/Traffic.jpg 270w" data-src="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s615/Traffic.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">Seven car motorway pile-up causes misery for commuters</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12531295"><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">The crash happened between junctions 5 and 4</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s180/th_nlr_310116_flytipper.jpg 180w, http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s220b/th_nlr_310116_flytipper.jpg 220w, http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s270b/th_nlr_310116_flytipper.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s615/th_nlr_310116_flytipper.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/buckinghamshire-county-council">Buckinghamshire County Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">Fly-tipper fined thousands after camera catches van dumping waste in lay-by of major road</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12531997"><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">The van was eventually traced to Zak Anthony Turner, 25, who had to pay £2,068</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357"><img data-srcset="http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s180/Police.jpg 180w, http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s220b/Police.jpg 220w, http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s270b/Police.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s615/Police.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357">Police officer sacked for making racist comments</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12531357"><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357">The officer was dismissed following a hearing in January last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s180/dean_haverley.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s220b/dean_haverley.jpg 220w, http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s270b/dean_haverley.jpg 270w" data-src="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s615/dean_haverley.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">62-year-old charged with manslaughter after man attacked in Burnham pub</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">The incident happened on August 13 last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663"><img data-srcset="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s180/police.jpg 180w, http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s220b/police.jpg 220w, http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s270b/police.jpg 270w" data-src="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s615/police.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/high-wycombe">High Wycombe</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">Man found dead in High Wycombe alleyway</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12534663"><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">It is believed the man was in his 50s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995"><img data-srcset="http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s180/heathrow.jpg 180w, http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s220b/heathrow.jpg 220w, http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s270b/heathrow.jpg 270w" data-src="http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s615/heathrow.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">High Court throws out case against Heathrow's third runway but further legal action has not been ruled out</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12534995"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">A coalition of councils took the government to court but despite failing they promise to be a 'thorn in the Government’s side until sense prevails'.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054"><img data-srcset="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s180/th_nlr_210716_iverstudy.jpg 180w, http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s220b/th_nlr_210716_iverstudy.jpg 220w, http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s270b/th_nlr_210716_iverstudy.jpg 270w" data-src="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s615/th_nlr_210716_iverstudy.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/buckinghamshire-county-council">Buckinghamshire County Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">Petition launched to 'make Iver safer' outside the school gates</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">It calls on the county council to improve the safety situation along the High Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/bucks-mental-health-worker-faces-12529057"><img data-srcset="http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s180/scales.jpg 180w, http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s220b/scales.jpg 220w, http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s270b/scales.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s615/scales.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/nhs">NHS</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bucks-mental-health-worker-faces-12529057">Bucks mental health worker faces prison for defrauding the NHS of a year's pay using false sick notes</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12529057"><a href="http://www.getbucks.co.uk/news/local-news/bucks-mental-health-worker-faces-12529057#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bucks-mental-health-worker-faces-12529057">Mano Lindsay was handed a 12 week prison sentence suspended for 12 months, 200 hours of unpaid work and supervision for 12 months after defrauding Southern Health NHS Foundation Trust of over £12,500.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911"><img data-srcset="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s180/contruction.jpg 180w, http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s220b/contruction.jpg 220w, http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s270b/contruction.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s615/contruction.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chiltern-district-council">Chiltern District Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Fresh concerns raised over the 'danger' of building hundreds of houses next to Chalfont St Peter scout camp</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12527911"><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Cliff Brooke fears the impact of the Local Plan could be a negative one</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/incoming/man-sentenced-after-stash-class-12525769"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12525743.ece/ALTERNATES/s180/George-Renfigo.jpg 180w, http://i1.getbucks.co.uk/incoming/article12525743.ece/ALTERNATES/s220b/George-Renfigo.jpg 220w, http://i1.getbucks.co.uk/incoming/article12525743.ece/ALTERNATES/s270b/George-Renfigo.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article12525743.ece/ALTERNATES/s615/George-Renfigo.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/incoming/">New Articles</a></em><strong><a href="http://www.getbucks.co.uk/incoming/man-sentenced-after-stash-class-12525769">Man sentenced after stash of class A drugs found in Milton Keynes</a></strong><div class="description"><a href="http://www.getbucks.co.uk/incoming/man-sentenced-after-stash-class-12525769">The dealer was sentenced to 20 months' imprisonment at Aylesbury Crown Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696"><img data-srcset="http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s180/white-hart.jpg 180w, http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s220b/white-hart.jpg 220w, http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s270b/white-hart.jpg 270w" data-src="http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s615/white-hart.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/sky">Sky</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">Opening date for much loved Chalfont St Peter pub has been set</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">The White Hart has been shut since the middle of this month for refurbishment</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696"><img data-src="http://i1.getbucks.co.uk/news/local-news/article11287097.ece/ALTERNATES/s180/white-hart.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/opening-date-much-loved-chalfont-12529696">Opening date for much loved Chalfont St Peter pub has been set</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911"><img data-src="http://i2.getbucks.co.uk/incoming/article8410768.ece/ALTERNATES/s180/contruction.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/fresh-concerns-raised-over-danger-12527911">Fresh concerns raised over the 'danger' of building hundreds of houses next to Chalfont St Peter scout camp</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295"><img data-src="http://i3.getbucks.co.uk/incoming/article12503481.ece/ALTERNATES/s180/Traffic.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/seven-car-motorway-pile-up-12531295">Seven car motorway pile-up causes misery for commuters</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997"><img data-src="http://i2.getbucks.co.uk/incoming/article12531981.ece/ALTERNATES/s180/th_nlr_310116_flytipper.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/fly-tipper-fined-thousands-after-12531997">Fly-tipper fined thousands after camera catches van dumping waste in lay-by of major road</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357"><img data-src="http://i1.getbucks.co.uk/incoming/article8258886.ece/ALTERNATES/s180/Police.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/police-officer-sacked-making-racist-12531357">Police officer sacked for making racist comments</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072"><img data-src="http://i3.getbucks.co.uk/news/local-news/article11746763.ece/ALTERNATES/s180/dean_haverley.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/62-year-old-charged-manslaughter-12534072">62-year-old charged with manslaughter after man attacked in Burnham pub</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054"><img data-src="http://i4.getbucks.co.uk/news/local-news/article11644420.ece/ALTERNATES/s180/th_nlr_210716_iverstudy.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/petition-launched-make-iver-safer-12533054">Petition launched to 'make Iver safer' outside the school gates</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/eu-referendum-result-how-buckinghamshire-11518634"><img data-src="http://i1.getbucks.co.uk/news/local-news/article11518612.ece/ALTERNATES/s180/map-6am.png"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/eu-referendum-result-how-buckinghamshire-11518634">EU Referendum result: How Buckinghamshire voted</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179"><img data-src="http://i2.getbucks.co.uk/incoming/article12535159.ece/ALTERNATES/s180/paul_miles.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/jailed-raf-serviceman-given-nine-12535179">JAILED: RAF serviceman given nine year prison term for rape and sex attacks</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334"><img data-src="http://i3.getbucks.co.uk/incoming/article12532278.ece/ALTERNATES/s180/TM456962.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/council-chamber-invaded-armed-forces-12532334">Council chamber invaded by armed forces for pilot community event at Chiltern District Council</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/chalfont-st-peter-school-raises-12529349"><img data-src="http://i4.getbucks.co.uk/incoming/article12529313.ece/ALTERNATES/s180/mufti-day_07.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/chalfont-st-peter-school-raises-12529349">Chalfont St Peter school raises hundreds for muscular dystrophy charity</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995"><img data-src="http://i4.getbucks.co.uk/incoming/article8623366.ece/ALTERNATES/s180/heathrow.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/high-court-throws-out-case-12534995">High Court throws out case against Heathrow's third runway but further legal action has not been ruled out</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/bucks-mental-health-worker-faces-12529057"><img data-src="http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s180/scales.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/bucks-mental-health-worker-faces-12529057">Bucks mental health worker faces prison for defrauding the NHS of a year's pay using false sick notes</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/house-occupants-hit-metal-pole-12525755"><img data-src="http://i1.getbucks.co.uk/incoming/article12438272.ece/ALTERNATES/s180/Police.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/house-occupants-hit-metal-pole-12525755">House occupants hit with metal pole by gang of three burglars</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-11520997"><img data-src="http://i2.getbucks.co.uk/news/local-news/article9516995.ece/ALTERNATES/s180/JS60761345.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-11520997">Chesham and Amersham MP Cheryl Gillan welcomes EU referendum result</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/watch-out-roadworks-bucks-week-12529036"><img data-src="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s180/Roadworks.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/watch-out-roadworks-bucks-week-12529036">Watch out for roadworks in Bucks this week: don't get caught out</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/wycombe-high-school-9767407"><img data-src="http://i2.getbucks.co.uk/incoming/article11671409.ece/ALTERNATES/s180/School-article.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/wycombe-high-school-9767407">Wycombe High School</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-camels-6945814"><img data-src="http://i2.getbucks.co.uk/incoming/article7221348.ece/ALTERNATES/s180/JS31527071.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-camels-6945814">The Animals of World War One: Camels</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/russell-brand-set-return-high-12528988"><img data-src="http://i4.getbucks.co.uk/incoming/article12528948.ece/ALTERNATES/s180/Russell-Brand-Tour-Image-no-text.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/russell-brand-set-return-high-12528988">Russell Brand set to return to High Wycombe with new stand-up tour</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663"><img data-src="http://i1.getbucks.co.uk/news/local-news/article12534791.ece/ALTERNATES/s180/police.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/man-found-dead-high-wycombe-12534663">Man found dead in High Wycombe alleyway</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.getbucks.co.uk/news/">News</a></li><li><a href="http://www.getbucks.co.uk/whats-on/">What's On</a></li><li><a href="http://www.getbucks.co.uk/sport/">Sport</a></li><li><a href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2016 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.getbucks.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<div id="bottom-article-message"></div>
<script src="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1485873685" type="text/javascript" ></script>
<script src="http://s.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1485873685" type="text/javascript" ></script>
<script src="http://s.getbucks.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1485873685" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.getbucks.co.uk?rt=1&ctxId=14607&pubId=35&cat=&meta=read-news&objId=12535179&type=article&title=JAILED%3a+RAF+serviceman+given+nine+year+prison+term+for+rape+and+sex+attacks&url=http%3a%2f%2fwww.getbucks.co.uk%2fnews%2flocal-news%2fjailed-raf-serviceman-given-nine-12535179&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.getbucks.co.uk?rt=1&amp;ctxId=14607&amp;pubId=35&amp;cat=&amp;meta=read-news&amp;objId=12535179&amp;type=article&amp;title=JAILED%3a+RAF+serviceman+given+nine+year+prison+term+for+rape+and+sex+attacks&amp;url=http%3a%2f%2fwww.getbucks.co.uk%2fnews%2flocal-news%2fjailed-raf-serviceman-given-nine-12535179" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
