<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jun 06 06:15:44 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Hampshire and Thames Valley Police launch crackdown on drink and drug driving - Get Bucks</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11&#x25; of the fatalities on the road&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Thames Valley Police"><meta name="news_keywords" content="Thames Valley Police"><meta name="author" content="Katy Clifton"><meta name="google-site-verification" content="b5V3J7JtTqZzi5JhZwseFN_BgTZSlJIKA1ulaDZ0FK4"><meta property="fb:app_id" content="552527631473471"><meta property="fb:page_id" content="407651465938815"><meta property="fb:pages" content="164355950442211"><link rel="canonical" href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"><link rel="amphtml" href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394.amp">
<meta property="og:site_name" content="getbucks"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Thames Valley Police launch crackdown on drink and drug driving"><meta property="og:url" content="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"><meta property="og:description" content="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road"><meta property="og:image" content="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"><meta property="og:section" content="Local News"><meta property="article:tag" content="Thames Valley Police"><meta property="article:author" content="Katy Clifton"><meta property="article:published_time" content="2017-06-06T05:00:00Z"><meta property="article:modified_time" content="2017-06-05T13:09:16Z"><meta property="article:expiration_time" content="2017-07-05T13:09:16Z"><meta property="article:section" content="Local News"><meta property="article:id" content="getbucks-13122394">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@get_bucks"><meta name="twitter:creator" value="@get_bucks"><meta name="twitter:image" value="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;thames-valley-police&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13122394&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getbucks.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536632&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_4djyfwi3ud5yzouj5sgxmrbc5i&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-15&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1496726144661,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;14606&quot;,&quot;sectionId&quot;:&quot;14607&quot;,&quot;publicationName&quot;:&quot;getbucks&quot;,&quot;publicationId&quot;:&quot;35&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;buckinghamshireadvertiser:news:local-news:article:hampshire-thames-valley-police-launch:13122394&quot;,&quot;pageType&quot;:&quot;article:news:grid&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getbucks.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Thames Valley Police&quot;,&quot;articleAuthor&quot;:&quot;Katy Clifton&quot;,&quot;articleId&quot;:&quot;13122394&quot;,&quot;articleTitle&quot;:&quot;Hampshire and Thames Valley Police launch crackdown on drink and drug driving&quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394&quot;,&quot;headline&quot;:&quot;buckinghamshireadvertiser_hampshire-thames-valley-police-launch&quot;,&quot;primaryTag&quot;:&quot;Thames Valley Police&quot;,&quot;publishDate&quot;:&quot;2017-06-06&quot;,&quot;firstPublishDate&quot;:&quot;2017-06-06|06:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13122394&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=d203850a7f620cd4f92aafada4c01125">
<link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=1496321715"><link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=2af6cda6d7c221603efd9d521853a842"><link rel="stylesheet" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/scss/getbucks.css?v=1496321715">
<script>TMCONFIG = {"platform":"regionals","publicationId":35,"topSectionId":14606,"homepageId":14589,"sectionAncestorsIDs":[14607,14606,14589],"publication":"getbucks","frontendRoot":"https://s2-prod.getbucks.co.uk","frontendVersion":"1496321715","gigya":{"apikey":"3_TKmpEVUV13omt7g1F6F5dEkwfXfZIOkR_7XfPqUSwZFMpb7aT1oyULRfBuYKzATH","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getbucks_widget&page=today&locale=en-GB&id=51.813707,-0.80947","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.getbucks.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.813707/-0.80947/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:hdityyqi8gc","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"552527631473471"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"6WP99-K3R7A-G87M8-VL8UW-P4Y2P"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.getbucks.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="8c86e3df2e8aa6c8deaa06534eb2a17f",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">getbucks</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/wycombe-wanderers-fc">Wycombe Wanderers</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/beaconsfield-sycob-fc">Beaconsfield SYCOB</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chalfont-st-peter-afc">Chalfont St Peter AFC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chesham-united-fc">Chesham United</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/rugby/">Rugby</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/london-wasps">London Wasps</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/competitions/">Competitions</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.getbucks.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.getbucks.co.uk/buysell">BuySell</a></li><li><a href="http://dating.getbucks.co.uk/">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/wlb">Travel</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2017 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.getbucks.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/all-about/thames-valley-police" rel="vocabulary:url" property="vocabulary:title">Thames Valley Police</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="getbucks"/><meta itemprop="url" content="http://www.getbucks.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getbucks.png"/><meta itemprop="width" content="171"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Hampshire and Thames Valley Police launch crackdown on drink and drug driving</h1><p itemprop="description">Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road</p><div class="byline"><div class="sharebar" data-share-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg" data-share-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394" data-context="share-bar-13122394" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13122394" data-stream-id="getbucks-13122394"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_facebook" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_twitter" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_googleplus" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_pinterest" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Katy Clifton"/></div><div class="article-information" itemprop="datePublished" content="2017-06-06T05:00:00Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Katy Clifton</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-06-06T05:00:00Z"></time>06:00, 6 JUN 2017</li><meta itemprop="dateModified" content="2017-06-06T05:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s615/Breath-test.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s508/Breath-test.jpg 508w, http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s810/Breath-test.jpg 810w" src="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s615/Breath-test.jpg" alt="" content="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s615/Breath-test.jpg"/><figcaption><span class="caption" itemprop="description">Thames Valley Police launch crackdown on drink and drug drivers</span><span class="credit" itemprop="author"> (Photo: Liam McBurney/PA Wire)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg" data-share-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394" data-context="share-bar-13122394" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13122394" data-stream-id="getbucks-13122394"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_facebook" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_twitter" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_googleplus" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Hampshire and Thames Valley Police launch crackdown on drink and drug driving" data-social-headline="Thames Valley Police launch crackdown on drink and drug driving" data-url="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#ICID=sharebar_pinterest" data-leadtext="Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road" data-content-image="http://i2.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s1200/Breath-test.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;40406&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9981234,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Each year, 140 people are killed or seriously injured on the roads as a result of alcohol in Thames Valley and Hampshire.</p> <p>That's one fatality or serious injury happening around every two and-a-half days.</p> <p>These statistics, published by <a data-action="thames-valley-police" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.getbucks.co.uk/all-about/thames-valley-police" rel="noFollow" target="_blank">Thames Valley Police</a> on Thursday (June 1), suggest drink driving accounts for 11% of the fatalities on the roads.</p> <p>On top of that, another 6% of deaths involved drugs as a contributory factor.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.getbucks.co.uk/incoming/article13122289.ece/ALTERNATES/s615b/Police-accident.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="http://i2.getbucks.co.uk/incoming/article13122289.ece/ALTERNATES/s615b/Police-accident.jpg" alt="" content="http://i2.getbucks.co.uk/incoming/article13122289.ece/ALTERNATES/s615b/Police-accident.jpg" />
</div>
</div>
</figure> <p>To target the “fatal combination”, which makes those behind the wheel 23 times more likely to kill themselves or someone else, the force is enforcing a drink-driving crackdown.</p> <p>Together with Hampshire Police, local officers will be conducting targeted operations during the day and night to deter and detect drink drivers from June 1 to June 30.</p> <p>Despite the number being reduced over the past 50 years, the Department for Transport has confirmed a six-fold increase in the number of drug-drivers caught since March 2015.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Latest news</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="http://www.getwestlondon.co.uk/news/west-london-news/predatory-offender-who-sexually-assaulted-13104966" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i4.getsurrey.co.uk/incoming/article13105160.ece/ALTERNATES/s482b/X315-16-Thomas-Christopher-Biggs.jpg" alt="Jailed: Thomas Biggs" itemprop="image" content="http://i4.getsurrey.co.uk/incoming/article13105160.ece/ALTERNATES/s482b/X315-16-Thomas-Christopher-Biggs.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Predator jailed for sexual assault
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launch-appeal-13097714" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i2.getbucks.co.uk/incoming/article13097801.ece/ALTERNATES/s482b/Hyde-Heath.jpg" alt="" itemprop="image" content="http://i2.getbucks.co.uk/incoming/article13097801.ece/ALTERNATES/s482b/Hyde-Heath.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Vehicle thefts in Hyde Heath
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getbucks.co.uk/news/local-news/original-grade-ii-listed-modernist-13085827" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i4.getbucks.co.uk/incoming/article13085764.ece/ALTERNATES/s482b/Modernist-House.jpg" alt="" itemprop="image" content="http://i4.getbucks.co.uk/incoming/article13085764.ece/ALTERNATES/s482b/Modernist-House.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Fancy living in this Modernist house?
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getbucks.co.uk/news/local-news/beaconsfield-residents-travellers-stand-after-13085218" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i2.getbucks.co.uk/news/local-news/article13085871.ece/ALTERNATES/s482b/Wilton-Park.png" alt="" itemprop="image" content="http://i2.getbucks.co.uk/news/local-news/article13085871.ece/ALTERNATES/s482b/Wilton-Park.png" data-height="321" data-width="482" />
</div>
<figcaption>
Resident and traveller stand-off </figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>Superintendent Simon Dodds, head of the Joint Roads Policing Operations Unit, said: “Too many people are still taking the risk to drive whilst impaired, it’s simply not worth the devastation that is all too often left behind.</p> <p>“We are dedicated to reducing it, these people not only put themselves at risk, but others who are often innocently going about their daily lives.</p> <p>“Extra patrols will be out over the next month carrying out a number of proactive breath and drug tests.</p> <p>“If you are caught driving whilst impaired by drink or drugs you could face a criminal conviction, possible prison term, driving ban, and could even lose your job.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.getbucks.co.uk/incoming/article13122299.ece/ALTERNATES/s615b/Breath-test.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="417" />
<div class="outer">
<div class="spacer" style="padding-top:67.80%;"></div>
<div class="mod-image">
<img data-src="http://i2.getbucks.co.uk/incoming/article13122299.ece/ALTERNATES/s615b/Breath-test.jpg" alt="" content="http://i2.getbucks.co.uk/incoming/article13122299.ece/ALTERNATES/s615b/Breath-test.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Police launch drink and drug driving campaign.</span>
<span class="credit" itemprop="author"> (Photo: CT)</span>
</figcaption>
</figure> <p>The statistics reveal that 80% of drink-drivers are male, with men in their mid-20s most likely to refuse or fail a breath test.</p> <p>The peak time for drink-driving offences was found to be between 7pm and 7am.</p> <p>The <a data-action="thames-valley-police" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.getbucks.co.uk/all-about/thames-valley-police" rel="noFollow" target="_blank">Thames Valley Police</a> also intend to raise awareness of the length of time alcohol remains in your system after heavy drinking.</p> <p>Sargent Chris Appleby, of road safety for Thames Valley Police, stressed: &quot;Do you realize that, after four pints of lager, you may not be safe to drive for up to 13 hours?</p> <p>&quot;So, whether you are drinking in the afternoon at a BBQ, or drinking while you are out in the evening, make sure you are safe to drive home.&quot;</p> <p>If you believe someone is driving whilst impaired, phone the police on 101 or text 80999 with all the details of the vehicle, driver, location and times.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/getbuckinghamshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=get_bucks"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @get_bucks</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/" data-mailingListId="40406"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getbucks-13122394" data-article-id="13122394" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getbucks-13122394"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445"><img data-src="http://i4.getbucks.co.uk/incoming/article8802669.ece/ALTERNATES/s615/carol.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445">Amersham's shop that opens every day (including Christmas)</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445">Only time Carrols has closed during the day was when thieves stole the shop keys</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713"><img data-srcset="http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s180/msr_nwl_300414donkey_1.jpg 180w, http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s458/msr_nwl_300414donkey_1.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s615/msr_nwl_300414donkey_1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></em><strong><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713">The animals of World War One: Donkeys</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713">Auxiliary veterinary nurse LAURA BROWN tells the story of an Australian stretcher bearer who used a donkey to rescue wounded soldiers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293"><img data-srcset="http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s180/JS30192146.jpg 180w, http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s458/JS30192146.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s615/JS30192146.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293">People in South Bucks are the worst in the country for running off without paying the bill, government figures reveal</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293">One in every 177 people in South Bucks ran off without paying for their hotel, restaurant, taxi or petrol bill, Home Office figures reveal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s180/Cheryl-Gillan.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s458/Cheryl-Gillan.jpg 458w" data-src="http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s615/Cheryl-Gillan.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/cheryl-gillan">Cheryl Gillan</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732">Chesham and Amersham MP Cheryl Gillan urges people to keep a close eye on HS2 when building starts</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732">The MP has been fighting for assurances that local areas will be recompensed for any extra spending burdens they will face because of HS2</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s180/Chesham-burglaryJPG.jpg 180w, http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s458/Chesham-burglaryJPG.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s615/Chesham-burglaryJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428">Thief convicted after stealing handbags from elderly victims and burgling Chesham property</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428">Ian Walker targeted three female victims in Chesham after he burgled a property in Riverside Court</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"><img data-src="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s615/Breath-test.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394">Hampshire and Thames Valley Police launch crackdown on drink and drug driving</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394">Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516"><img data-srcset="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s180/Roadworks.jpg 180w, http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s458/Roadworks.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s615/Roadworks.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/denham">Denham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516">Drivers to face summer of overnight roadworks on the M40</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516">Roadworks to install new lights are due to begin, with road closures in operation overnight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s180/JS93123097.jpg 180w, http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s458/JS93123097.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s615/JS93123097.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043">Internet played a role in hundreds of child sex offences in Thames Valley amid warnings exploitation is on the rise</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043">FOI requests to police forces across England and Wales have revealed that child sex offences are on the rise</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s180/HorseJPG.jpg 180w, http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s458/HorseJPG.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s615/HorseJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/ley-hill">Ley Hill</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068">Trapped horse rescued from metal gate in Ley Hill by Amersham and Aylesbury firefighters</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068">Pilgrim got himself into a bit of a dilemma on Thursday (June 1) and a number of firefighters came to his rescue</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s180/School.jpg 180w, http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s458/School.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s615/School.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/education">Education</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998">'I urge everyone to vote for education': National Union of Teachers predict an average £28k funding cut from each Chesham and Amersham school under the Conservatives</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998">The National Union of Teachers suggests each school in the constituency would be on average £28,000 worse off under the Conservatives</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445"><img data-src="http://i4.getbucks.co.uk/incoming/article8802669.ece/ALTERNATES/s615/carol.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445">Amersham's shop that opens every day (including Christmas)</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445">Only time Carrols has closed during the day was when thieves stole the shop keys</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713"><img data-srcset="http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s180/msr_nwl_300414donkey_1.jpg 180w, http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s458/msr_nwl_300414donkey_1.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s615/msr_nwl_300414donkey_1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></em><strong><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713">The animals of World War One: Donkeys</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713">Auxiliary veterinary nurse LAURA BROWN tells the story of an Australian stretcher bearer who used a donkey to rescue wounded soldiers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293"><img data-srcset="http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s180/JS30192146.jpg 180w, http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s458/JS30192146.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s615/JS30192146.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293">People in South Bucks are the worst in the country for running off without paying the bill, government figures reveal</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293">One in every 177 people in South Bucks ran off without paying for their hotel, restaurant, taxi or petrol bill, Home Office figures reveal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s180/Cheryl-Gillan.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s458/Cheryl-Gillan.jpg 458w" data-src="http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s615/Cheryl-Gillan.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/cheryl-gillan">Cheryl Gillan</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732">Chesham and Amersham MP Cheryl Gillan urges people to keep a close eye on HS2 when building starts</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732">The MP has been fighting for assurances that local areas will be recompensed for any extra spending burdens they will face because of HS2</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s180/Chesham-burglaryJPG.jpg 180w, http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s458/Chesham-burglaryJPG.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s615/Chesham-burglaryJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428">Thief convicted after stealing handbags from elderly victims and burgling Chesham property</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428">Ian Walker targeted three female victims in Chesham after he burgled a property in Riverside Court</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"><img data-src="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s615/Breath-test.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394">Hampshire and Thames Valley Police launch crackdown on drink and drug driving</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394">Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516"><img data-srcset="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s180/Roadworks.jpg 180w, http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s458/Roadworks.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s615/Roadworks.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/denham">Denham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516">Drivers to face summer of overnight roadworks on the M40</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516">Roadworks to install new lights are due to begin, with road closures in operation overnight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712"><img data-srcset="http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s180/Tom-Kerridge.jpg 180w, http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s458/Tom-Kerridge.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s615/Tom-Kerridge.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712">Tom Kerridge and James Martin to team up in unique and intimate culinary experience</a></strong><div class="description"><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712">The event - which is set to take place this year - will feature an eight course tasting menu celebrating British summer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s180/JS93123097.jpg 180w, http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s458/JS93123097.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s615/JS93123097.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043">Internet played a role in hundreds of child sex offences in Thames Valley amid warnings exploitation is on the rise</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043">FOI requests to police forces across England and Wales have revealed that child sex offences are on the rise</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s180/HorseJPG.jpg 180w, http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s458/HorseJPG.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s615/HorseJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/ley-hill">Ley Hill</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068">Trapped horse rescued from metal gate in Ley Hill by Amersham and Aylesbury firefighters</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068">Pilgrim got himself into a bit of a dilemma on Thursday (June 1) and a number of firefighters came to his rescue</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s180/Breath-test.jpg 180w, http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s220b/Breath-test.jpg 220w, http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s270b/Breath-test.jpg 270w" data-src="http://i3.getbucks.co.uk/incoming/article13122298.ece/ALTERNATES/s615/Breath-test.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394">Hampshire and Thames Valley Police launch crackdown on drink and drug driving</a></strong><div class="comments-count" data-streamId="getbucks-13122394" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/hampshire-thames-valley-police-launch-13122394">Officers will target law breakers over the next month after statistics revealed drink driving accounts for 11% of the fatalities on the road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516"><img data-srcset="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s180/Roadworks.jpg 180w, http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s220b/Roadworks.jpg 220w, http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s270b/Roadworks.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article9697639.ece/ALTERNATES/s615/Roadworks.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/denham">Denham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516">Drivers to face summer of overnight roadworks on the M40</a></strong><div class="comments-count" data-streamId="getbucks-13128516" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/drivers-face-summer-overnight-roadworks-13128516">Roadworks to install new lights are due to begin, with road closures in operation overnight</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712"><img data-srcset="http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s180/Tom-Kerridge.jpg 180w, http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s220b/Tom-Kerridge.jpg 220w, http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s270b/Tom-Kerridge.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article9668640.ece/ALTERNATES/s615/Tom-Kerridge.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712">Tom Kerridge and James Martin to team up in unique and intimate culinary experience</a></strong><div class="comments-count" data-streamId="getbucks-13127712" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/whats-on/food-drink-news/tom-kerridge-james-martin-team-13127712">The event - which is set to take place this year - will feature an eight course tasting menu celebrating British summer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s180/JS93123097.jpg 180w, http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s220b/JS93123097.jpg 220w, http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s270b/JS93123097.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article13125030.ece/ALTERNATES/s615/JS93123097.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043">Internet played a role in hundreds of child sex offences in Thames Valley amid warnings exploitation is on the rise</a></strong><div class="comments-count" data-streamId="getbucks-13125043" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/internet-played-role-hundreds-child-13125043">FOI requests to police forces across England and Wales have revealed that child sex offences are on the rise</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s180/HorseJPG.jpg 180w, http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s220b/HorseJPG.jpg 220w, http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s270b/HorseJPG.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article13127945.ece/ALTERNATES/s615/HorseJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/ley-hill">Ley Hill</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068">Trapped horse rescued from metal gate in Ley Hill by Amersham and Aylesbury firefighters</a></strong><div class="comments-count" data-streamId="getbucks-13128068" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/trapped-horse-rescued-metal-gate-13128068">Pilgrim got himself into a bit of a dilemma on Thursday (June 1) and a number of firefighters came to his rescue</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s180/School.jpg 180w, http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s220b/School.jpg 220w, http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s270b/School.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article12436665.ece/ALTERNATES/s615/School.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/education">Education</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998">'I urge everyone to vote for education': National Union of Teachers predict an average £28k funding cut from each Chesham and Amersham school under the Conservatives</a></strong><div class="comments-count" data-streamId="getbucks-13122998" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/i-urge-everyone-vote-education-13122998">The National Union of Teachers suggests each school in the constituency would be on average £28,000 worse off under the Conservatives</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/drink-drug-drivers-targeted-month-13119895"><img data-srcset="http://i2.getsurrey.co.uk/news/surrey-news/article11477465.ece/ALTERNATES/s180/Drink-drive.jpg 180w, http://i2.getsurrey.co.uk/news/surrey-news/article11477465.ece/ALTERNATES/s220b/Drink-drive.jpg 220w, http://i2.getsurrey.co.uk/news/surrey-news/article11477465.ece/ALTERNATES/s270b/Drink-drive.jpg 270w" data-src="http://i2.getsurrey.co.uk/news/surrey-news/article11477465.ece/ALTERNATES/s615/Drink-drive.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/drink-drug-drivers-targeted-month-13119895">Drink and drug drivers targeted in month-long campaign by Hampshire and Thames Valley Police</a></strong><div class="comments-count" data-streamId="gethampshire-13119895" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/drink-drug-drivers-targeted-month-13119895#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/drink-drug-drivers-targeted-month-13119895">Officers from both forces will carry out extra patrols and roadside tests from June 1 to 30 to deter dangerous drivers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/flying-scotsman-coming-through-buckinghamshire-13129621"><img data-srcset="http://i4.getbucks.co.uk/news/local-news/article11407529.ece/ALTERNATES/s180/flying-scotsman.jpg 180w, http://i4.getbucks.co.uk/news/local-news/article11407529.ece/ALTERNATES/s220b/flying-scotsman.jpg 220w, http://i4.getbucks.co.uk/news/local-news/article11407529.ece/ALTERNATES/s270b/flying-scotsman.jpg 270w" data-src="http://i4.getbucks.co.uk/news/local-news/article11407529.ece/ALTERNATES/s615/flying-scotsman.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/">What's On News</a></em><strong><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/flying-scotsman-coming-through-buckinghamshire-13129621">When is the Flying Scotsman coming through Buckinghamshire? Route information released on famous steam train's 2017 tour</a></strong><div class="comments-count" data-streamId="getbucks-13129621" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/flying-scotsman-coming-through-buckinghamshire-13129621#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/whats-on/whats-on-news/flying-scotsman-coming-through-buckinghamshire-13129621">The world famous locomotive is set to fly through the Chiltern Hills as part of its 2017 tour</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launch-appeal-13097714"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13097801.ece/ALTERNATES/s180/Hyde-Heath.jpg 180w, http://i2.getbucks.co.uk/incoming/article13097801.ece/ALTERNATES/s220b/Hyde-Heath.jpg 220w, http://i2.getbucks.co.uk/incoming/article13097801.ece/ALTERNATES/s270b/Hyde-Heath.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article13097801.ece/ALTERNATES/s615/Hyde-Heath.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/hyde-heath">Hyde Heath</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launch-appeal-13097714">Thames Valley Police launch appeal after multiple vehicle thefts in Hyde Heath</a></strong><div class="comments-count" data-streamId="getbucks-13097714" data-mod="teaserCounter"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launch-appeal-13097714#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thames-valley-police-launch-appeal-13097714">Police are appealing for information after four vehicles were targeted</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/general-election-chesham-amersham-candidates-13040993"><img data-srcset="http://i2.getbucks.co.uk/incoming/article8551724.ece/ALTERNATES/s180/ballot.jpg 180w, http://i2.getbucks.co.uk/incoming/article8551724.ece/ALTERNATES/s390/ballot.jpg 390w, http://i2.getbucks.co.uk/incoming/article8551724.ece/ALTERNATES/s458/ballot.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article8551724.ece/ALTERNATES/s615/ballot.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/general-election">General election</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/general-election-chesham-amersham-candidates-13040993">General Election: Here are the candidates standing in Chesham and Amersham</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/general-election-chesham-amersham-candidates-13040993">Voters across Bucks will head to the polls on June 8 to vote in Theresa May's snap general election</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/former-town-district-councillor-wife-9624030"><img data-srcset="http://i2.getbucks.co.uk/incoming/article9623931.ece/ALTERNATES/s180/Howard-Trevette.jpg 180w, http://i2.getbucks.co.uk/incoming/article9623931.ece/ALTERNATES/s390/Howard-Trevette.jpg 390w, http://i2.getbucks.co.uk/incoming/article9623931.ece/ALTERNATES/s458/Howard-Trevette.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article9623931.ece/ALTERNATES/s615/Howard-Trevette.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chiltern-district-council">Chiltern District Council</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/former-town-district-councillor-wife-9624030">Former town and district councillor and wife sentenced to 25 weeks jail - suspended for 12 months</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/former-town-district-councillor-wife-9624030">Howard and Danna Trevette pleaded guilty to failing to inform Chiltern District Council about their changes in financial circumstances and their jail terms was suspended  for 12 months</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/pictures-show-aftermath-three-vehicle-12878638"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12878588.ece/ALTERNATES/s180/th_nlr_110416_firefighters_02.jpg 180w, http://i4.getbucks.co.uk/incoming/article12878588.ece/ALTERNATES/s390/th_nlr_110416_firefighters_02.jpg 390w, http://i4.getbucks.co.uk/incoming/article12878588.ece/ALTERNATES/s458/th_nlr_110416_firefighters_02.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12878588.ece/ALTERNATES/s615/th_nlr_110416_firefighters_02.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/iver">Iver</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/pictures-show-aftermath-three-vehicle-12878638">Pictures show aftermath of three vehicle crash in Iver</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/pictures-show-aftermath-three-vehicle-12878638">The photos show the extent of the damage caused, as two cars lie smashed in the middle of the road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/ten-years-gerrards-cross-tesco-9610750"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article9610721.ece/ALTERNATES/s180/GX-tunnel-1.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article9610721.ece/ALTERNATES/s390/GX-tunnel-1.jpg 390w, http://i3.getbucks.co.uk/news/local-news/article9610721.ece/ALTERNATES/s458/GX-tunnel-1.jpg 458w" data-src="http://i3.getbucks.co.uk/news/local-news/article9610721.ece/ALTERNATES/s615/GX-tunnel-1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bbc">BBC</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/ten-years-gerrards-cross-tesco-9610750">Ten years on since the Gerrards Cross Tesco tunnel collapse</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/ten-years-gerrards-cross-tesco-9610750">Looking back at an event which left Gerrards Cross reeling</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/sunday-times-rich-list-two-12999156"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12199058.ece/ALTERNATES/s180/JS105199852.jpg 180w, http://i4.getbucks.co.uk/incoming/article12199058.ece/ALTERNATES/s390/JS105199852.jpg 390w, http://i4.getbucks.co.uk/incoming/article12199058.ece/ALTERNATES/s458/JS105199852.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12199058.ece/ALTERNATES/s615/JS105199852.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/sunday-times-rich-list-two-12999156">Sunday Times rich list: Two Buckinghamshire representatives on list for south east's wealthiest people</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/sunday-times-rich-list-two-12999156">Lord Rothschild and Peter Jones are the only two to have made the list of top 20 wealthiest in the south east</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/more-spoilt-ballots-buckingham-during-10162429"><img data-srcset="http://i2.getbucks.co.uk/news/local-news/article7893555.ece/ALTERNATES/s180/bercow1.jpg 180w, http://i2.getbucks.co.uk/news/local-news/article7893555.ece/ALTERNATES/s390/bercow1.jpg 390w, http://i2.getbucks.co.uk/news/local-news/article7893555.ece/ALTERNATES/s458/bercow1.jpg 458w" data-src="http://i2.getbucks.co.uk/news/local-news/article7893555.ece/ALTERNATES/s615/bercow1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/general-election">General election</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/more-spoilt-ballots-buckingham-during-10162429">More spoilt ballots in Buckingham during last election than anywhere else in country</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/more-spoilt-ballots-buckingham-during-10162429">Far more people spoiled their ballots in John Bercow's constituency of Buckingham than any other seat in Britain in May's general election.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/bucks-firefighters-tackle-large-woodland-13008064"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13011958.ece/ALTERNATES/s180/Woodland-fire.jpg 180w, http://i3.getbucks.co.uk/incoming/article13011958.ece/ALTERNATES/s390/Woodland-fire.jpg 390w, http://i3.getbucks.co.uk/incoming/article13011958.ece/ALTERNATES/s458/Woodland-fire.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13011958.ece/ALTERNATES/s615/Woodland-fire.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bucks-firefighters-tackle-large-woodland-13008064">Bucks firefighters tackle large woodland blaze at Long Park in Chesham Bois</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bucks-firefighters-tackle-large-woodland-13008064">The fire spread to 100 square metres of woodland overnight and one man required medical attention after breathing smoke</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/two-charged-after-women-racially-13110973"><img data-srcset="http://i4.getbucks.co.uk/incoming/article13110962.ece/ALTERNATES/s180/Upper-Belmont-Road.jpg 180w, http://i4.getbucks.co.uk/incoming/article13110962.ece/ALTERNATES/s390/Upper-Belmont-Road.jpg 390w, http://i4.getbucks.co.uk/incoming/article13110962.ece/ALTERNATES/s458/Upper-Belmont-Road.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article13110962.ece/ALTERNATES/s615/Upper-Belmont-Road.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/two-charged-after-women-racially-13110973">Two charged after women racially assaulted in Chesham</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/two-charged-after-women-racially-13110973">A man and woman were charged in connection with the incident in Upper Belmont Road on March 19</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/maggie-white-stork-escapes-zsl-13054322"><img data-srcset="http://i1.getbucks.co.uk/incoming/article13054333.ece/ALTERNATES/s180/Stork.jpg 180w, http://i1.getbucks.co.uk/incoming/article13054333.ece/ALTERNATES/s390/Stork.jpg 390w, http://i1.getbucks.co.uk/incoming/article13054333.ece/ALTERNATES/s458/Stork.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article13054333.ece/ALTERNATES/s615/Stork.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/maggie-white-stork-escapes-zsl-13054322">Maggie the white stork escapes from ZSL Whipsnade and settles on Chesham rooftop</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/maggie-white-stork-escapes-zsl-13054322">Zookeepers got in a bit of a flap after Maggie the white stork escaped from the zoo</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/mp-calls-air-quality-protections-12946031"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12945991.ece/ALTERNATES/s180/The-Chilterns.jpg 180w, http://i2.getbucks.co.uk/incoming/article12945991.ece/ALTERNATES/s390/The-Chilterns.jpg 390w, http://i2.getbucks.co.uk/incoming/article12945991.ece/ALTERNATES/s458/The-Chilterns.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article12945991.ece/ALTERNATES/s615/The-Chilterns.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/cheryl-gillan">Cheryl Gillan</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/mp-calls-air-quality-protections-12946031">MP calls for air quality protections in the Chilterns Area of Outstanding Natural Beauty</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/mp-calls-air-quality-protections-12946031">The MP spoke in Parliament about her concerns for the &quot;environmentally sensitive&quot; area in Buckinghamshire</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thieves-target-chesham-property-before-13073819"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13073785.ece/ALTERNATES/s180/Essex-RoadJPG.jpg 180w, http://i2.getbucks.co.uk/incoming/article13073785.ece/ALTERNATES/s390/Essex-RoadJPG.jpg 390w, http://i2.getbucks.co.uk/incoming/article13073785.ece/ALTERNATES/s458/Essex-RoadJPG.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article13073785.ece/ALTERNATES/s615/Essex-RoadJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/chesham">Chesham</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thieves-target-chesham-property-before-13073819">Thieves target Chesham property before escaping with stolen cash</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thieves-target-chesham-property-before-13073819">Police have launched an appeal after the three offenders entered the property on Essex Road on Saturday (May 20)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/how-teeth-bond-villain-jaws-5703995"><img data-srcset="http://i3.getbucks.co.uk/incoming/article5688279.ece/ALTERNATES/s180/peter-thomas-image-1-957950757.jpg 180w, http://i3.getbucks.co.uk/incoming/article5688279.ece/ALTERNATES/s390/peter-thomas-image-1-957950757.jpg 390w, http://i3.getbucks.co.uk/incoming/article5688279.ece/ALTERNATES/s458/peter-thomas-image-1-957950757.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article5688279.ece/ALTERNATES/s615/peter-thomas-image-1-957950757.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/pinewood-studios">Pinewood Studios</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/how-teeth-bond-villain-jaws-5703995">How teeth for Bond villain Jaws were designed in Denham</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/how-teeth-bond-villain-jaws-5703995">HE IS one of the most famous villains in screen history, and is known for terrorising James Bond, but if it were not for a Denham man, Jaws would not have been quite so terrifying.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire-building-looks-like-stone-10511345"><img data-srcset="http://i2.getbucks.co.uk/incoming/article10511350.ece/ALTERNATES/s180/Flint-House.jpg 180w, http://i2.getbucks.co.uk/incoming/article10511350.ece/ALTERNATES/s390/Flint-House.jpg 390w, http://i2.getbucks.co.uk/incoming/article10511350.ece/ALTERNATES/s458/Flint-House.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article10511350.ece/ALTERNATES/s615/Flint-House.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire-building-looks-like-stone-10511345">Buckinghamshire building that looks like stone steps to the sky wins House of the Year</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire-building-looks-like-stone-10511345">From one angle, this building looks like nothing more than a set of long, thin stone steps that lead upwards to nowhere.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-camels-6945814"><img data-srcset="http://i2.getbucks.co.uk/incoming/article7221348.ece/ALTERNATES/s180/JS31527071.jpg 180w, http://i2.getbucks.co.uk/incoming/article7221348.ece/ALTERNATES/s390/JS31527071.jpg 390w, http://i2.getbucks.co.uk/incoming/article7221348.ece/ALTERNATES/s458/JS31527071.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article7221348.ece/ALTERNATES/s615/JS31527071.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/world-war-1">World War 1</a></em><strong><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-camels-6945814">The Animals of World War One: Camels</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-camels-6945814">Auxiliary veterinary nurse LAURA BROWN writes about the unsung animals that took part in World War One - here she concentrates on camels</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445"><img data-srcset="http://i4.getbucks.co.uk/incoming/article8802669.ece/ALTERNATES/s180/carol.jpg 180w, http://i4.getbucks.co.uk/incoming/article8802669.ece/ALTERNATES/s390/carol.jpg 390w, http://i4.getbucks.co.uk/incoming/article8802669.ece/ALTERNATES/s458/carol.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article8802669.ece/ALTERNATES/s615/carol.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/amersham">Amersham</a></em><strong><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445">Amersham's shop that opens every day (including Christmas)</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/business/amershams-shop-opens-every-day-8810445">Only time Carrols has closed during the day was when thieves stole the shop keys</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713"><img data-srcset="http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s180/msr_nwl_300414donkey_1.jpg 180w, http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s390/msr_nwl_300414donkey_1.jpg 390w, http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s458/msr_nwl_300414donkey_1.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article7222954.ece/ALTERNATES/s615/msr_nwl_300414donkey_1.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></em><strong><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713">The animals of World War One: Donkeys</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/news-opinion/animals-world-war-one-donkeys-7222713">Auxiliary veterinary nurse LAURA BROWN tells the story of an Australian stretcher bearer who used a donkey to rescue wounded soldiers</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293"><img data-srcset="http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s180/JS30192146.jpg 180w, http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s390/JS30192146.jpg 390w, http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s458/JS30192146.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article11675718.ece/ALTERNATES/s615/JS30192146.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293">People in South Bucks are the worst in the country for running off without paying the bill, government figures reveal</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/people-south-bucks-worst-country-12874293">One in every 177 people in South Bucks ran off without paying for their hotel, restaurant, taxi or petrol bill, Home Office figures reveal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732"><img data-srcset="http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s180/Cheryl-Gillan.jpg 180w, http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s390/Cheryl-Gillan.jpg 390w, http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s458/Cheryl-Gillan.jpg 458w" data-src="http://i3.getbucks.co.uk/news/local-news/article11501524.ece/ALTERNATES/s615/Cheryl-Gillan.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/cheryl-gillan">Cheryl Gillan</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732">Chesham and Amersham MP Cheryl Gillan urges people to keep a close eye on HS2 when building starts</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/chesham-amersham-mp-cheryl-gillan-12661732">The MP has been fighting for assurances that local areas will be recompensed for any extra spending burdens they will face because of HS2</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428"><img data-srcset="http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s180/Chesham-burglaryJPG.jpg 180w, http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s390/Chesham-burglaryJPG.jpg 390w, http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s458/Chesham-burglaryJPG.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article13038368.ece/ALTERNATES/s615/Chesham-burglaryJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428">Thief convicted after stealing handbags from elderly victims and burgling Chesham property</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/thief-convicted-after-stealing-handbags-13038428">Ian Walker targeted three female victims in Chesham after he burgled a property in Riverside Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getbucks.co.uk/news/local-news/how-valentines-day-begin-who-12602094"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12602133.ece/ALTERNATES/s180/JS111069534.jpg 180w, http://i1.getbucks.co.uk/incoming/article12602133.ece/ALTERNATES/s390/JS111069534.jpg 390w, http://i1.getbucks.co.uk/incoming/article12602133.ece/ALTERNATES/s458/JS111069534.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12602133.ece/ALTERNATES/s615/JS111069534.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/how-valentines-day-begin-who-12602094">How did Valentine's Day begin and who was St. Valentine? The real story, facts and history behind February 14</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/how-valentines-day-begin-who-12602094">Many of us associate the 'most romantic day of the year' with flowers and cards, but what's the real reason we celebrate?</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.getbucks.co.uk/news/">News</a></li><li><a href="http://www.getbucks.co.uk/whats-on/">What's On</a></li><li><a href="http://www.getbucks.co.uk/sport/">Sport</a></li><li><a href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2017 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.getbucks.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=78abb29fdd61bd7d2be9515027529805"></script><script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=2917dfa57cb32e290e517eec48084bbc"></script><script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=2809095a97fba18190e685e7415af149"></script>
<script src="https://s2-prod.getbucks.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=efd60432cffe67e0edc5fce5c86e9e42" defer></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.getbucks.co.uk?rt=1&ctxId=14607&pubId=35&cat=&meta=read-news&objId=13122394&type=article&title=Hampshire+and+Thames+Valley+Police+launch+crackdown+on+drink+and+drug+driving&url=http%3a%2f%2fwww.getbucks.co.uk%2fnews%2flocal-news%2fhampshire-thames-valley-police-launch-13122394&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.getbucks.co.uk?rt=1&amp;ctxId=14607&amp;pubId=35&amp;cat=&amp;meta=read-news&amp;objId=13122394&amp;type=article&amp;title=Hampshire+and+Thames+Valley+Police+launch+crackdown+on+drink+and+drug+driving&amp;url=http%3a%2f%2fwww.getbucks.co.uk%2fnews%2flocal-news%2fhampshire-thames-valley-police-launch-13122394" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
