<!DOCTYPE html>
<html>
<!--
page generated at: Thu Mar 16 17:56:01 GMT 2017
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<title>Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars' - Get Bucks</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Three properties could be award-winners at the 2017 RICS Awards&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Bucks,Stowe School,The Oscars,Aylesbury,Great Missenden"/><meta name="news_keywords" content="Bucks,Stowe School,The Oscars,Aylesbury,Great Missenden"/><meta name="author" content="Katy Clifton"/><meta name="google-site-verification" content="b5V3J7JtTqZzi5JhZwseFN_BgTZSlJIKA1ulaDZ0FK4"/><meta property="fb:app_id" content="552527631473471"/><meta property="fb:page_id" content="407651465938815"/><meta property="fb:pages" content="164355950442211"/><link rel="canonical" href="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172"/><link rel="amphtml" href="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172.amp"/>
<meta property="og:site_name" content="getbucks"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Bucks buildings competing for prestigious award in South East 'property Oscars'"/><meta property="og:url" content="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172"/><meta property="og:description" content="Three properties could be award-winners at the 2017 RICS Awards"/><meta property="og:image" content="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"/><meta property="og:section" content="New Articles"/><meta property="article:tag" content="Stowe School"/><meta property="article:tag" content="The Oscars"/><meta property="article:tag" content="Aylesbury"/><meta property="article:tag" content="Great Missenden"/><meta property="article:tag" content="Bucks"/><meta property="article:author" content="Katy Clifton"/><meta property="article:published_time" content="2017-03-16T15:20:45Z"/><meta property="article:modified_time" content="2017-03-16T15:20:55Z"/><meta property="article:expiration_time" content="2017-04-15T15:20:55Z"/><meta property="article:section" content="New Articles"/><meta property="article:id" content="getbucks-12752172"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@get_bucks"/><meta name="twitter:creator" value="@get_bucks"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;stowe-school,the-oscars,aylesbury,great-missenden,bucks&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12752172&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getbucks.co.uk/incoming&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536632&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_4djyfwi3ud5yzouj5sgxmrbc5i&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-15&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1489686961613,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;ece_incoming&quot;,&quot;channelId&quot;:&quot;14590&quot;,&quot;sectionId&quot;:&quot;14590&quot;,&quot;publicationName&quot;:&quot;getbucks&quot;,&quot;publicationId&quot;:&quot;35&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;buckinghamshireadvertiser:ece_incoming:home:article:bucks-buildings-shortlisted-prestigious-award:12752172&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getbucks.co.uk&quot;,&quot;subSectionOne&quot;:&quot;ece_incoming&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Stowe School|The Oscars|Aylesbury|Great Missenden|Bucks&quot;,&quot;articleAuthor&quot;:&quot;Katy Clifton&quot;,&quot;articleId&quot;:&quot;12752172&quot;,&quot;articleTitle&quot;:&quot;Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars' &quot;,&quot;articleUrl&quot;:&quot;http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172&quot;,&quot;headline&quot;:&quot;buckinghamshireadvertiser_bucks-buildings-shortlisted-prestigious-award&quot;,&quot;primaryTag&quot;:&quot;Bucks&quot;,&quot;publishDate&quot;:&quot;2017-03-16&quot;,&quot;firstPublishDate&quot;:&quot;2017-03-16|15:20&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;buckinghamshireadvertiser&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12752172&quot;}}}"/>
<link rel="shortcut icon" href="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1489672420"/><link rel="stylesheet" type="text/css" href="http://s.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1489672420"/><link rel="stylesheet" type="text/css" href="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/publications/getbucks/scss/getbucks.css?v=1489672420"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":35,"topSectionId":14590,"homepageId":14589,"sectionAncestorsIDs":[14590,14589],"publication":"getbucks","frontendRoot":"http://s.getbucks.co.uk","frontendVersion":"1489672420","gigya":{"apikey":"3_TKmpEVUV13omt7g1F6F5dEkwfXfZIOkR_7XfPqUSwZFMpb7aT1oyULRfBuYKzATH","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.getbucks.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getbucks_widget&page=today&locale=en-GB&id=51.813707,-0.80947","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.813707/-0.80947/observations/current.json?language=en-GB&units=m","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"552527631473471"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"6WP99-K3R7A-G87M8-VL8UW-P4Y2P"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.getbucks.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="ab3936b4cb161bf34ebd60cd4724040c",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){j.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(k){console.warn("Couldn't find mpulse api key: "+k)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{if(window.BOOMR&&window.BOOMR.version)return;var f,g,h,i=document.createElement("iframe"),j=window;j.addEventListener?j.addEventListener("load",b,!1):j.attachEvent&&j.attachEvent("onload",b),i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",h=document.getElementsByTagName("script")[0],h.parentNode.insertBefore(i,h);try{g=i.contentWindow.document}catch(k){f=document.domain,i.src="javascript:var d=document.open();d.domain='"+f+"';void(0);",g=i.contentWindow.document}g.open()._l=function(){var a=this.createElement("script");f&&(this.domain=f),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},g.write('<body onload="document._l();">'),g.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">getbucks</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/wycombe-wanderers-fc">Wycombe Wanderers</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/beaconsfield-sycob-fc">Beaconsfield SYCOB</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chalfont-st-peter-afc">Chalfont St Peter AFC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/chesham-united-fc">Chesham United</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/rugby/">Rugby</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/all-about/london-wasps">London Wasps</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.getbucks.co.uk/lifestyle/competitions/">Competitions</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.getbucks.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.getbucks.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.getbucks.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.getbucks.co.uk/buysell">BuySell</a></li><li><a href="http://dating.getbucks.co.uk/">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/wlb">Travel</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2016 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.getbucks.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/incoming/" rel="vocabulary:url" property="vocabulary:title">New Articles</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getbucks.co.uk/all-about/bucks" rel="vocabulary:url" property="vocabulary:title">Bucks</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="getbucks"/><meta itemprop="url" content="http://www.getbucks.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getbucks.png"/><meta itemprop="width" content="171"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172"/><article class="mod-article article-main channel-ece_incoming"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/incoming/">New Articles</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'</h1><h2 itemprop="description">Three properties could be award-winners at the 2017 RICS Awards</h2><div class="byline"><div class="sharebar" data-share-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg" data-share-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172" data-context="share-bar-12752172" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12752172"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_facebook" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_twitter" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_googleplus" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_pinterest" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Katy Clifton"/></div><div class="article-information" itemprop="datePublished" content="2017-03-16T15:20:45Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Katy Clifton</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-03-16T15:20:45Z"></time>15:20, 16 MAR 2017</li><meta itemprop="dateModified" content="2017-03-16T15:20:45Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getbucks.co.uk/incoming/">New Articles</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s615/Before.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s508/Before.jpg 508w, http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s810/Before.jpg 810w" src="http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s615/Before.jpg" alt="" content="http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s615/Before.jpg"/><figcaption><span class="caption" itemprop="description">Pennycroft, in Great Missenden, has been shortlisted for the award</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg" data-share-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172" data-context="share-bar-12752172" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12752172"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_facebook" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_twitter" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_googleplus" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars'" data-social-headline="Bucks buildings competing for prestigious award in South East 'property Oscars'" data-url="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172#ICID=sharebar_pinterest" data-leadtext="Three properties could be award-winners at the 2017 RICS Awards" data-content-image="http://i2.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s1200/Before.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;40406&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9981234,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A number of Buckinghamshire's most inspiring building projects have been shortlisted for a prestigious property award for the South East.</p> <p>The 2017 RICS Awards recognises the most innovative and community beneficial property projects and this year Buckinghamshire has featured three times.</p> <p>The awards, affectionately known as the region's 'property Oscars', has included Great Missenden's Pennycroft (residential), Stowe House, in Stowe (building conservation) and Walton Court Regeneration in Aylesbury (restored).</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.getbucks.co.uk/incoming/article12752020.ece/ALTERNATES/s615b/Before.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="476" />
<div class="outer">
<div class="spacer" style="padding-top:77.40%"></div>
<div class="mod-image">
<img data-src="http://i4.getbucks.co.uk/incoming/article12752020.ece/ALTERNATES/s615b/Before.jpg" alt="" content="http://i4.getbucks.co.uk/incoming/article12752020.ece/ALTERNATES/s615b/Before.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Before the restoration took place in Stowe</span>
</figcaption>
</figure> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.getbucks.co.uk/incoming/article12752019.ece/ALTERNATES/s615b/Before.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="622" />
<div class="outer">
<div class="spacer" style="padding-top:101.14%"></div>
<div class="mod-image">
<img data-src="http://i4.getbucks.co.uk/incoming/article12752019.ece/ALTERNATES/s615b/Before.jpg" alt="" content="http://i4.getbucks.co.uk/incoming/article12752019.ece/ALTERNATES/s615b/Before.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The beautiful renovations in Stowe</span>
</figcaption>
</figure> <p>This year's awards include 56 schemes of all sizes and budgets from across the South East, including properties in Hampshire, Kent and Sussex.</p> <p>The RICS South East have seven categories: Building Conservation, Commercial, Community Benefit, Design through Innovation, Regeneration and Residential and Tourism &amp; Leisure.</p> <p>Chair of the RICS South East judging panel, Terry Adsett, said this year's entries are top-quality.</p> <p>“These awards showcase our region's top built environment projects, along with the talent and skills of the teams behind them.</p> <p>“Every year I wonder how we're going to top last year's shortlist, but I'm never disappointed. Many of this year's nominees are truly unique, pioneering and have transformed local communities.</p> <p>“The judging process will no double prove extremely tough, but as part of the next phase of judging, the panel and I are looking forward to finding out more about the positive impact each of these shortlisted schemes is having on their local areas.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i3.getbucks.co.uk/incoming/article12752023.ece/ALTERNATES/s615b/Before.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%"></div>
<div class="mod-image">
<img data-src="http://i3.getbucks.co.uk/incoming/article12752023.ece/ALTERNATES/s615b/Before.jpg" alt="" content="http://i3.getbucks.co.uk/incoming/article12752023.ece/ALTERNATES/s615b/Before.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Inside Pennycroft, a shortlisted Buckinghamshire property</span>
</figcaption>
</figure> <p>Pennycroft, in Great Missenden, is an impressive five-bedroom family home that replaces an outdated 1930s house on a semi rural plot.</p> <p>To comply with the strict regulations in a designated ‘Area of Special Character’, the design is a contemporary interpretation of the local Arts and Crafts architecture and references successful architectural elements of that era.</p> <p>According to RIC, the regeneration of Walton Court, Aylesbury, “has addressed the Centre’s issues of anti-social behaviour, connectivity, health and wellbeing, and rebranded it as a desirable place to live and be”.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.getbucks.co.uk/incoming/article12752024.ece/ALTERNATES/s615b/Before.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="461" />
<div class="outer">
<div class="spacer" style="padding-top:74.96%"></div>
<div class="mod-image">
<img data-src="http://i4.getbucks.co.uk/incoming/article12752024.ece/ALTERNATES/s615b/Before.jpg" alt="" content="http://i4.getbucks.co.uk/incoming/article12752024.ece/ALTERNATES/s615b/Before.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The property shortlisted in Aylesbury</span>
</figcaption>
</figure> <p>Finally, Stowe’s Blue Room was restored and re-presented in line with its former Victorian appearance – now, it continues its use for visitor tours, private functions and as a tuition space for Stowe School.</p> <p>The South East 2017 RICS Awards, take place 17 May 2017 at the Hilton at the Ageas Bowl, Southampton. Tickets can be booked online <a href="http://www.rics.org/awards." target="_blank" rel="nofollow">here</a>.</p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/getbuckinghamshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=get_bucks"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @get_bucks</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getbucks/subscriptions/" data-mailingListId="40406"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/stowe-school">Stowe School</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/the-oscars">The Oscars</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/aylesbury">Aylesbury</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/great-missenden">Great Missenden</a></li><li><a class="publication-theme-button-highlight" href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045"><img data-src="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s615/JS114287631.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Bank holidays 2017: Are we going to get an extra one this year and where in Bucks can we spend it?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Conservative MP Andrew Rosindell put forward a motion in the House of Commons for an extra Bank Holiday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s180/TM476442.jpg 180w, http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s458/TM476442.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s615/TM476442.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">Popular Chalfont St Giles pub closes after it is sold to new owners</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">The Milton's Head has been sold by owners Greene King and closed on Sunday March 12</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s180/Scorpion.jpg 180w, http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s458/Scorpion.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s615/Scorpion.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/rspca">RSPCA</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">Stowaway scorpion hitches 5,400 mile ride from Mexico to Buckinghamshire</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">A holidaymaker was surprised by an unexpected souvenir from her travels.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730"><img data-srcset="http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s180/Pound-coins.jpg 180w, http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s458/Pound-coins.jpg 458w" data-src="http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s615/Pound-coins.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/uk-world-news/">UK &amp; World News</a></em><strong><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730">New £1 coin: Two weeks until the old round pound is replaced - here is everything you need to know</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730">The new £1 12-sided coin comes into circulation in two weeks, meaning the old pound coin will soon cease to be valid</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12752682.ece/ALTERNATES/s180/Nightstop-hosts-Paul-Lisa-Theo-and-Isaac.jpg 180w, http://i3.getbucks.co.uk/incoming/article12752682.ece/ALTERNATES/s458/Nightstop-hosts-Paul-Lisa-Theo-and-Isaac.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12752682.ece/ALTERNATES/s615/Nightstop-hosts-Paul-Lisa-Theo-and-Isaac.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Vulnerable young people on the brink of homelessness given shelter by volunteers</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Families take in young people facing the prospect of homelessness in Aylesbury Vale.</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690"><img data-src="http://i3.getbucks.co.uk/incoming/article12752682.ece/ALTERNATES/s615/Nightstop-hosts-Paul-Lisa-Theo-and-Isaac.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Vulnerable young people on the brink of homelessness given shelter by volunteers</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Families take in young people facing the prospect of homelessness in Aylesbury Vale.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s180/JS114287631.jpg 180w, http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s458/JS114287631.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s615/JS114287631.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Bank holidays 2017: Are we going to get an extra one this year and where in Bucks can we spend it?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Conservative MP Andrew Rosindell put forward a motion in the House of Commons for an extra Bank Holiday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/you-next-david-attenborough-partnership-12741512"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12741450.ece/ALTERNATES/s180/th_nlr_140316_NFTScourse_10.jpg 180w, http://i4.getbucks.co.uk/incoming/article12741450.ece/ALTERNATES/s458/th_nlr_140316_NFTScourse_10.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12741450.ece/ALTERNATES/s615/th_nlr_140316_NFTScourse_10.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/david-attenborough">David Attenborough</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/you-next-david-attenborough-partnership-12741512">Are you the next David Attenborough? Film school hopes to teach next star documentary maker</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/you-next-david-attenborough-partnership-12741512">Calling all would-be David Attenborough documentary makers.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s180/Scorpion.jpg 180w, http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s458/Scorpion.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s615/Scorpion.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/rspca">RSPCA</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">Stowaway scorpion hitches 5,400 mile ride from Mexico to Buckinghamshire</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">A holidaymaker was surprised by an unexpected souvenir from her travels.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s180/JS49705815.jpg 180w, http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s458/JS49705815.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s615/JS49705815.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157">Community campaign saves Knotty Green pub from development</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157">Punch Taveners have confirmed that the Red Lion will not be sold and will instead face improvement works</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957"><img data-src="http://i1.getbucks.co.uk/incoming/article12744658.ece/ALTERNATES/s615/JS109367041.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/all-about/london-underground">London Underground</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957">Amersham gets yet another nod from the Sunday Times best places to live list</a></strong><div class="description"><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957">Find out why the Chilterns town has made the list in every year of its publication.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s180/JS114287631.jpg 180w, http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s458/JS114287631.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s615/JS114287631.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Bank holidays 2017: Are we going to get an extra one this year and where in Bucks can we spend it?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Conservative MP Andrew Rosindell put forward a motion in the House of Commons for an extra Bank Holiday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s180/TM476442.jpg 180w, http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s458/TM476442.jpg 458w" data-src="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s615/TM476442.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">Popular Chalfont St Giles pub closes after it is sold to new owners</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">The Milton's Head has been sold by owners Greene King and closed on Sunday March 12</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s180/Scorpion.jpg 180w, http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s458/Scorpion.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s615/Scorpion.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/rspca">RSPCA</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">Stowaway scorpion hitches 5,400 mile ride from Mexico to Buckinghamshire</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">A holidaymaker was surprised by an unexpected souvenir from her travels.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730"><img data-srcset="http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s180/Pound-coins.jpg 180w, http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s458/Pound-coins.jpg 458w" data-src="http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s615/Pound-coins.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/uk-world-news/">UK &amp; World News</a></em><strong><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730">New £1 coin: Two weeks until the old round pound is replaced - here is everything you need to know</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730">The new £1 12-sided coin comes into circulation in two weeks, meaning the old pound coin will soon cease to be valid</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690"><img data-src="http://i3.getbucks.co.uk/incoming/article12752682.ece/ALTERNATES/s615/Nightstop-hosts-Paul-Lisa-Theo-and-Isaac.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong class="publication-font"><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Vulnerable young people on the brink of homelessness given shelter by volunteers</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Families take in young people facing the prospect of homelessness in Aylesbury Vale.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s180/Before.jpg 180w, http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s458/Before.jpg 458w" data-src="http://i3.getbucks.co.uk/incoming/article12752021.ece/ALTERNATES/s615/Before.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/bucks">Bucks</a></em><strong><a href="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172">Bucks buildings shortlisted for prestigious award in the South East's 'property Oscars' </a></strong><div class="description"><a href="http://www.getbucks.co.uk/incoming/bucks-buildings-shortlisted-prestigious-award-12752172">Three properties could be award-winners at the 2017 RICS Awards</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/incoming/rspca-appeals-owner-adopt-one-12751202"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12751102.ece/ALTERNATES/s180/Tyson-8.jpg 180w, http://i1.getbucks.co.uk/incoming/article12751102.ece/ALTERNATES/s458/Tyson-8.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12751102.ece/ALTERNATES/s615/Tyson-8.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/rspca">RSPCA</a></em><strong><a href="http://www.getbucks.co.uk/incoming/rspca-appeals-owner-adopt-one-12751202">RSPCA appeals for an owner to adopt one-eyed dog in Buckinghamshire</a></strong><div class="description"><a href="http://www.getbucks.co.uk/incoming/rspca-appeals-owner-adopt-one-12751202">The animal organisation say Tyson is lonely and needs a home</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/incoming/what-trampoline-sleepover-how-can-12750259"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12750404.ece/ALTERNATES/s180/4jpeg.jpg 180w, http://i1.getbucks.co.uk/incoming/article12750404.ece/ALTERNATES/s458/4jpeg.jpg 458w" data-src="http://i1.getbucks.co.uk/incoming/article12750404.ece/ALTERNATES/s615/4jpeg.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/comic-relief">Comic Relief</a></em><strong><a href="http://www.getbucks.co.uk/incoming/what-trampoline-sleepover-how-can-12750259">What is a trampoline sleepover and how can you take part in the UK's largest?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/incoming/what-trampoline-sleepover-how-can-12750259">Bounce over to the Rush trampoline park for a once in a lifetime experience.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s180/JS114287631.jpg 180w, http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s458/JS114287631.jpg 458w" data-src="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s615/JS114287631.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Bank holidays 2017: Are we going to get an extra one this year and where in Bucks can we spend it?</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Conservative MP Andrew Rosindell put forward a motion in the House of Commons for an extra Bank Holiday</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957"><img data-srcset="http://i1.getbucks.co.uk/incoming/article12744658.ece/ALTERNATES/s180/JS109367041.jpg 180w, http://i1.getbucks.co.uk/incoming/article12744658.ece/ALTERNATES/s220b/JS109367041.jpg 220w, http://i1.getbucks.co.uk/incoming/article12744658.ece/ALTERNATES/s270b/JS109367041.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article12744658.ece/ALTERNATES/s615/JS109367041.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/london-underground">London Underground</a></em><strong><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957">Amersham gets yet another nod from the Sunday Times best places to live list</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12743957"><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/incoming/amersham-gets-yet-another-nod-12743957">Find out why the Chilterns town has made the list in every year of its publication.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045"><img data-srcset="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s180/JS114287631.jpg 180w, http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s220b/JS114287631.jpg 220w, http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s270b/JS114287631.jpg 270w" data-src="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s615/JS114287631.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Bank holidays 2017: Are we going to get an extra one this year and where in Bucks can we spend it?</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12744045"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Conservative MP Andrew Rosindell put forward a motion in the House of Commons for an extra Bank Holiday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794"><img data-srcset="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s180/TM476442.jpg 180w, http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s220b/TM476442.jpg 220w, http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s270b/TM476442.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s615/TM476442.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">Popular Chalfont St Giles pub closes after it is sold to new owners</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12738794"><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">The Milton's Head has been sold by owners Greene King and closed on Sunday March 12</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/large-quantity-asian-gold-ipad-12738443"><img data-srcset="http://i1.getbucks.co.uk/incoming/article8506911.ece/ALTERNATES/s180/police-6.jpg 180w, http://i1.getbucks.co.uk/incoming/article8506911.ece/ALTERNATES/s220b/police-6.jpg 220w, http://i1.getbucks.co.uk/incoming/article8506911.ece/ALTERNATES/s270b/police-6.jpg 270w" data-src="http://i1.getbucks.co.uk/incoming/article8506911.ece/ALTERNATES/s615/police-6.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/apple">Apple</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/large-quantity-asian-gold-ipad-12738443">Large quantity of Asian gold and iPad stolen from Aylesbury home</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12738443"><a href="http://www.getbucks.co.uk/news/local-news/large-quantity-asian-gold-ipad-12738443#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/large-quantity-asian-gold-ipad-12738443">Burglars had thoroughly searched all the bedrooms of the house in Meadowcroft.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/man-convicted-2015-rape-sentenced-12739973"><img data-srcset="http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s180/scales.jpg 180w, http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s220b/scales.jpg 220w, http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s270b/scales.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s615/scales.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/man-convicted-2015-rape-sentenced-12739973">Man convicted of 2015 rape sentenced to 12 years in jail after second trial</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/man-convicted-2015-rape-sentenced-12739973">Franklyn Kehinde Coker, 25, from Northampton raped a woman who was collapsed on the street between October 31 and November 1 2015.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157"><img data-srcset="http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s180/JS49705815.jpg 180w, http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s220b/JS49705815.jpg 220w, http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s270b/JS49705815.jpg 270w" data-src="http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s615/JS49705815.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157">Community campaign saves Knotty Green pub from development</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getbucks-12740157"><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157">Punch Taveners have confirmed that the Red Lion will not be sold and will instead face improvement works</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.getbucks.co.uk/news/local-news/woman-pushed-ground-kicked-head-12733412"><img data-srcset="http://i4.getbucks.co.uk/incoming/article8522228.ece/ALTERNATES/s180/police7.jpg 180w, http://i4.getbucks.co.uk/incoming/article8522228.ece/ALTERNATES/s220b/police7.jpg 220w, http://i4.getbucks.co.uk/incoming/article8522228.ece/ALTERNATES/s270b/police7.jpg 270w" data-src="http://i4.getbucks.co.uk/incoming/article8522228.ece/ALTERNATES/s615/police7.jpg"/></a></figure><div class="inner"><em><a href="http://www.getbucks.co.uk/all-about/thames-valley-police">Thames Valley Police</a></em><strong><a href="http://www.getbucks.co.uk/news/local-news/woman-pushed-ground-kicked-head-12733412">Woman pushed to the ground and kicked in the head near kebab van in Beaconsfield</a></strong><div class="description"><a href="http://www.getbucks.co.uk/news/local-news/woman-pushed-ground-kicked-head-12733412">A 31-year-old woman from Wooburn Green and a 57-year-old man from Great Kingshill, have been arrested on suspicion of assault occasioning actual bodily harm</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045"><img data-src="http://i4.getbucks.co.uk/incoming/article12744804.ece/ALTERNATES/s180/JS114287631.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/bank-holidays-2017-going-extra-12744045">Bank holidays 2017: Are we going to get an extra one this year and where in Bucks can we spend it?</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794"><img data-src="http://i2.getbucks.co.uk/incoming/article12738805.ece/ALTERNATES/s180/TM476442.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/popular-chalfont-st-giles-pub-12738794">Popular Chalfont St Giles pub closes after it is sold to new owners</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038"><img data-src="http://i1.getbucks.co.uk/incoming/article12740590.ece/ALTERNATES/s180/Scorpion.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/stowaway-scorpion-hitches-5400-mile-12741038">Stowaway scorpion hitches 5,400 mile ride from Mexico to Buckinghamshire</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730"><img data-src="http://i2.getwestlondon.co.uk/news/west-london-news/article12607559.ece/ALTERNATES/s180/Pound-coins.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/uk-world-news/new-1-coin-two-weeks-12744730">New £1 coin: Two weeks until the old round pound is replaced - here is everything you need to know</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690"><img data-src="http://i3.getbucks.co.uk/incoming/article12752682.ece/ALTERNATES/s180/Nightstop-hosts-Paul-Lisa-Theo-and-Isaac.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/vulnerable-young-people-brink-homelessness-12752690">Vulnerable young people on the brink of homelessness given shelter by volunteers</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/man-convicted-2015-rape-sentenced-12739973"><img data-src="http://i2.getbucks.co.uk/incoming/article10394253.ece/ALTERNATES/s180/scales.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/man-convicted-2015-rape-sentenced-12739973">Man convicted of 2015 rape sentenced to 12 years in jail after second trial</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/woman-pushed-ground-kicked-head-12733412"><img data-src="http://i4.getbucks.co.uk/incoming/article8522228.ece/ALTERNATES/s180/police7.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/woman-pushed-ground-kicked-head-12733412">Woman pushed to the ground and kicked in the head near kebab van in Beaconsfield</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire--new-mini-hollywood-6901087"><img data-src="http://i3.getbucks.co.uk/news/local-news/article6901120.ece/ALTERNATES/s180/brad-pitt-angeline-Jolie.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshire--new-mini-hollywood-6901087">Photo-gallery: Bucks is the new 'mini-Hollywood'</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/residents-agree---south-bucks-6921906"><img data-src="http://i2.getbucks.co.uk/news/local-news/article6921984.ece/ALTERNATES/s180/bradpitt.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/residents-agree---south-bucks-6921906">Residents agree - South Bucks is the new mini-Hollywood</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/uk-world-news/lindt-easter-eggs-recalled-nationwide-12743168"><img data-src="http://i3.getsurrey.co.uk/incoming/article12743760.ece/ALTERNATES/s180/15907083-large.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/uk-world-news/lindt-easter-eggs-recalled-nationwide-12743168">Lindt Easter eggs recalled nationwide due to undeclared allergens</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/uk-world-news/spring-start-2017-whats-first-12751782"><img data-src="http://i1.liverpoolecho.co.uk/incoming/article12752311.ece/ALTERNATES/s180/JS114288222.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/uk-world-news/spring-start-2017-whats-first-12751782">When does spring start in 2017? What's the first day and how are the dates decided?</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/you-next-david-attenborough-partnership-12741512"><img data-src="http://i4.getbucks.co.uk/incoming/article12741450.ece/ALTERNATES/s180/th_nlr_140316_NFTScourse_10.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/you-next-david-attenborough-partnership-12741512">Are you the next David Attenborough? Film school hopes to teach next star documentary maker</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/more-50-pigs-face-eviction-12637503"><img data-src="http://i3.getbucks.co.uk/incoming/article7934284.ece/ALTERNATES/s180/JS46875003.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/more-50-pigs-face-eviction-12637503">More than 50 pigs face eviction from a farm over land tenancy dispute</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/husband-wife-duo-jailed-after-12734488"><img data-src="http://i3.getbucks.co.uk/news/local-news/article8516095.ece/ALTERNATES/s180/Police.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/husband-wife-duo-jailed-after-12734488">Husband and wife duo jailed after £56,000 found stuffed in car</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshires-best-schools-dr-challoners-10766521"><img data-src="http://i3.getbucks.co.uk/incoming/article8834279.ece/ALTERNATES/s180/mary-4.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/buckinghamshires-best-schools-dr-challoners-10766521">Buckinghamshire's best schools - and Dr Challoner's High also rated one of the best in England</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/girls-aloud-star-could-make-5728075"></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/girls-aloud-star-could-make-5728075">Girls Aloud star could make Chalfont St Peter home</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/man-charged-threatening-weapon-assault-12732330"><img data-src="http://i3.getbucks.co.uk/incoming/article9851553.ece/ALTERNATES/s180/Thames-Valley-Police_07.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/man-charged-threatening-weapon-assault-12732330">Man charged with threatening with a weapon, assault and criminal damage</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/the-real-schools-guide-search-12438085"></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/the-real-schools-guide-search-12438085">The Real Schools Guide: Search for your primary school</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157"><img data-src="http://i3.getbucks.co.uk/incoming/article12412795.ece/ALTERNATES/s180/JS49705815.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/community-campaign-saves-knotty-green-12740157">Community campaign saves Knotty Green pub from development</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.getbucks.co.uk/news/local-news/much-loved-chalfont-st-peter-12710583"><img data-src="http://i4.getbucks.co.uk/incoming/article12710510.ece/ALTERNATES/s180/Raising-a-glass-to-the-new-look-White-Hart-pub.jpg"/></a></figure><div class="inner"><strong><a href="http://www.getbucks.co.uk/news/local-news/much-loved-chalfont-st-peter-12710583">Much-loved Chalfont St Peter pub reopens following £240,000 investment</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.getbucks.co.uk/news/">News</a></li><li><a href="http://www.getbucks.co.uk/whats-on/">What's On</a></li><li><a href="http://www.getbucks.co.uk/sport/">Sport</a></li><li><a href="http://www.getbucks.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/getbuckinghamshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/get_bucks">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.getbucks.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getbucks.co.uk/about-us/">About Us</a></li><li><a href="http://www.getbucks.co.uk/send-a-story/">Send A Story</a></li><li><a href="http://www.getbucks.co.uk/you-tell-us/">You Tell Us</a></li><li><a href="http://www.getbucks.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getbucks.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getbucks.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getbucks.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getbucks.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getbucks.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getbucks.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.getbucks.co.uk/advertising/">Advertise With Us</a></li><li><a href="http://www.getbucks.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.getbucks.co.uk/">© 2016 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.getbucks.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.getbucks.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=37a5e7858ee01cbd1ce30cb2db9212f4" type="text/javascript" ></script>
<script src="http://s.getbucks.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1489672420" type="text/javascript" ></script>
<script src="http://s.getbucks.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=4a42b94304176dd00a5e3249c507578f" type="text/javascript" ></script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12648564" >
<script>
var ls;
var premiumTags = ["Premium Boro", "Anfield Extra"]
var timerBlokada = 20000;
var article = document.querySelector('.mod-article');
if (localStorage) {
ls = JSON.parse(localStorage.getItem("sso_comments"));
}
if (ls.stctttdaf !== true && window.digitalData && premiumTags.indexOf(window.digitalData.article.attributes.primaryTag) !== -1) {
article.classList.add("blokada-auto");
setTimeout(function(){
article.classList.remove("blokada-auto");
}, timerBlokada);
}
</script>
<style>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</style>
</div>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.getbucks.co.uk?rt=1&ctxId=14590&pubId=35&cat=&meta=read-news&objId=12752172&type=article&title=Bucks+buildings+shortlisted+for+prestigious+award+in+the+South+East%26%23039%3bs+%26%23039%3bproperty+Oscars%26%23039%3b&url=http%3a%2f%2fwww.getbucks.co.uk%2fincoming%2fbucks-buildings-shortlisted-prestigious-award-12752172&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.getbucks.co.uk?rt=1&amp;ctxId=14590&amp;pubId=35&amp;cat=&amp;meta=read-news&amp;objId=12752172&amp;type=article&amp;title=Bucks+buildings+shortlisted+for+prestigious+award+in+the+South+East%26%23039%3bs+%26%23039%3bproperty+Oscars%26%23039%3b&amp;url=http%3a%2f%2fwww.getbucks.co.uk%2fincoming%2fbucks-buildings-shortlisted-prestigious-award-12752172" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
